<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><script src="/cdn-cgi/apps/head/r2wPfyv2PzVelHgpJJnbBbRW6oQ.js"></script><link rel="pingback" href="https://www.byoblu.com/xmlrpc.php">  <title>QUANTO È LONTANA UNA GUERRA NUCLEARE IN EUROPA? Manlio Dinucci a #Byoblu24 | ByoBlu - Il video blog di Claudio Messora</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Nunito%3A400%2C600%7COswald%3A400%2C600%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700%7COswald&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.byoblu.com/wp-content/cache/min/1/ceb2efcc7cd77c6b4ec44c613c2ae2dd.css" data-minify="1" /><link rel="canonical" href="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="QUANTO È LONTANA UNA GUERRA NUCLEARE IN EUROPA? Manlio Dinucci a #Byoblu24" /><meta property="og:description" content="Se qualcuno pensava che l’operazione Defender-Europe 20 fosse stata cancellata si sbagliava, come spiega il giornalista Manlio Dinucci a #Byoblu24. “Siamo in una nuova Guerra fredda, forse ancora più pericolosa della precedente, perché oggi non avrebbero nessun problema ad utilizzare armi nucleari”." /><meta property="og:url" content="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" /><meta property="og:site_name" content="ByoBlu - Il video blog di Claudio Messora" /><meta property="article:publisher" content="https://www.facebook.com/informatiecontenti" /><meta property="article:tag" content="Allied Spirit" /><meta property="article:tag" content="byoblu" /><meta property="article:tag" content="Byoblu24" /><meta property="article:tag" content="cover" /><meta property="article:tag" content="Defender Europe 20" /><meta property="article:tag" content="Difesa UE" /><meta property="article:tag" content="Edoardo Gagliardi" /><meta property="article:tag" content="Esercito americano" /><meta property="article:tag" content="Esercito russo" /><meta property="article:tag" content="esercito USA in Europa" /><meta property="article:tag" content="europa" /><meta property="article:tag" content="guerra fredda" /><meta property="article:tag" content="informazione" /><meta property="article:tag" content="Manlio Dinucci" /><meta property="article:tag" content="Militari" /><meta property="article:tag" content="Nato" /><meta property="article:tag" content="polonia" /><meta property="article:tag" content="Spese militari" /><meta property="article:tag" content="ue" /><meta property="article:section" content="GEOPOLITICA" /><meta property="article:published_time" content="2020-06-02T12:36:39+00:00" /><meta property="og:image" content="https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-dinucci-3-1.jpg" /><meta property="og:image:secure_url" content="https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-dinucci-3-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Se qualcuno pensava che l’operazione Defender-Europe 20 fosse stata cancellata si sbagliava, come spiega il giornalista Manlio Dinucci a #Byoblu24. “Siamo in una nuova Guerra fredda, forse ancora più pericolosa della precedente, perché oggi non avrebbero nessun problema ad utilizzare armi nucleari”." /><meta name="twitter:title" content="QUANTO È LONTANA UNA GUERRA NUCLEARE IN EUROPA? Manlio Dinucci a #Byoblu24" /><meta name="twitter:site" content="@byoblu" /><meta name="twitter:image" content="https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-dinucci-3-1.jpg" /><meta name="twitter:creator" content="@byoblu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.byoblu.com/#website","url":"https://www.byoblu.com/","name":"ByoBlu - Il video blog di Claudio Messora","potentialAction":{"@type":"SearchAction","target":"https://www.byoblu.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#primaryimage","url":"https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-dinucci-3-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#webpage","url":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/","inLanguage":"it-IT","name":"QUANTO \u00c8 LONTANA UNA GUERRA NUCLEARE IN EUROPA? Manlio Dinucci a #Byoblu24 | ByoBlu - Il video blog di Claudio Messora","isPartOf":{"@id":"https://www.byoblu.com/#website"},"primaryImageOfPage":{"@id":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#primaryimage"},"datePublished":"2020-06-02T12:36:39+00:00","dateModified":"2020-06-02T12:36:39+00:00","author":{"@id":"https://www.byoblu.com/#/schema/person/e882fe0de71fb28442dcb31b7849877d"},"breadcrumb":{"@id":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.byoblu.com/","url":"https://www.byoblu.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.byoblu.com/blog/","url":"https://www.byoblu.com/blog/","name":"Tutti gli articoli"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/","url":"https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/","name":"QUANTO \u00c8 LONTANA UNA GUERRA NUCLEARE IN EUROPA? Manlio Dinucci a #Byoblu24"}}]},{"@type":["Person"],"@id":"https://www.byoblu.com/#/schema/person/e882fe0de71fb28442dcb31b7849877d","name":"Caterina Rappoccio","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//checkout.stripe.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ByoBlu - Il video blog di Claudio Messora &raquo; Feed" href="https://www.byoblu.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ByoBlu - Il video blog di Claudio Messora &raquo; Feed dei commenti" href="https://www.byoblu.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ByoBlu - Il video blog di Claudio Messora &raquo; QUANTO È LONTANA UNA GUERRA NUCLEARE IN EUROPA? Manlio Dinucci a #Byoblu24 Feed dei commenti" href="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pmpro_print-css' href='https://www.byoblu.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.3.3' type='text/css' media='print' /><link rel='stylesheet' id='fontawesome-css' href='https:////maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.5' type='text/css' media='all' /><style id='vlog-main-inline-css' type='text/css'>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</style><style id='easy-social-share-buttons-inline-css' type='text/css'>@media screen and (max-width:750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width:750px){.essb_links{display:none}}@media screen and (max-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom,.essb-mobile-sharebottom .essb_links,.essb-mobile-sharebar-window .essb_links,.essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width:750px){.essb-mobile-sharebar .essb_native_buttons,.essb-mobile-sharepoint .essb_native_buttons,.essb-mobile-sharebottom .essb_native_buttons,.essb-mobile-sharebottom .essb_native_item,.essb-mobile-sharebar-window .essb_native_item,.essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}</style>           <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"de963cc90e","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php?nonce=cc0a2a1925","flash_swf_url":"https:\/\/www.byoblu.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"ByoBlu - Il video blog di Claudio Messora","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"https:\/\/www.byoblu.com\/wp-content\/uploads\/2018\/02\/logo_byoblu-blu-s.png","checkout_address":"","checkout_processing_text":"Transazione in corso...","zipcode_option":"1","remember_option":"1","give_version":"2.6.3","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"IT","stripe_card_update":"","stripe_account_id":"acct_17xyyOKqsBzw0G0c","preferred_locale":"it"}; /* ]]> */</script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.6.3'></script>  <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","checkout_nonce":"b16eac067b","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.6.3","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Ti preghiamo di inserire un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","ajaxNonce":"57fdb9f16f","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"59254eb380704d8ca67466ccc359e699","session_nonce_cookie_name":"wp-give_session_reset_nonce_59254eb380704d8ca67466ccc359e699","session_cookie_name":"wp-give_session_59254eb380704d8ca67466ccc359e699","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.byoblu.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"ByoBlu - Il video blog di Claudio Messora","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"https:\/\/www.byoblu.com\/wp-content\/uploads\/2018\/02\/logo_byoblu-blu-s.png","checkout_address":"","checkout_processing_text":"Transazione in corso...","zipcode_option":"1","remember_option":"1","give_version":"2.6.3","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"IT","stripe_card_update":"","stripe_account_id":"acct_17xyyOKqsBzw0G0c","preferred_locale":"it"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.byoblu.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.byoblu.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.byoblu.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.5" /><link rel='shortlink' href='https://www.byoblu.com/?p=82919' /><link rel="alternate" type="application/json+oembed" href="https://www.byoblu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.byoblu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#038;format=xml" /><meta name="generator" content="Give v2.6.3" />   <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","essb3_nonce":"6f5000b239","essb3_plugin_url":"https:\/\/www.byoblu.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.byoblu.com\/","post_id":"82919"};</script><style type="text/css">.hf-container.hf-col-user1 li{width:20%!important;display:inline-block}.hf-container.hf-col-user2 li{width:50%!important;display:inline-block}.hf-container.hf-col-user3 li{width:50%!important;display:inline-block}.hf-container.hf-col-user4 li{width:50%!important;display:inline-block}.hf-container.hf-col-user5 li{width:50%!important;display:inline-block}</style><style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url('https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2'),url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff'),url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype'),url('https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}.asp_m{height:0}</style>  <link rel="icon" href="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-45x45.png" sizes="32x32" /><link rel="icon" href="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-300x300.png" /><meta name="msapplication-TileImage" content="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-300x300.png" /><style type="text/css">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</style><script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
var VanillaRunOnDomReady = function() {
var $element = $('.p2'),
	$sticky = $('.sticky-share');

$(window).scroll(function() {
	if ($(window).scrollTop() > $element.offset().top) {
		$sticky.fadeIn();
	} else {
		$sticky.fadeOut();
	}
});
}

var alreadyrunflag = 0;

if (document.addEventListener)
    document.addEventListener("DOMContentLoaded", function(){
        alreadyrunflag=1; 
        VanillaRunOnDomReady();
    }, false);
else if (document.all && !window.opera) {
    document.write('<script type="text/javascript" id="contentloadtag" defer="defer" src="javascript:void(0)"><\/script>');
    var contentloadtag = document.getElementById("contentloadtag")
    contentloadtag.onreadystatechange=function(){
        if (this.readyState=="complete"){
            alreadyrunflag=1;
            VanillaRunOnDomReady();
        }
    }
}

window.onload = function(){
  setTimeout("if (!alreadyrunflag){VanillaRunOnDomReady}", 0);
}//]]> /* ]]> */</script>  <script data-no-minify="1" async src="https://www.byoblu.com/wp-content/cache/busting/1/gtm-81cc4839e98be4fc74d220627e389e49.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4114533-1');</script> <meta name="google-site-verification" content="U9mXFZm0rlOLBXMrsGFjjLZRTiSniG1DnSj-WzGmmHM" /></head><body data-rsssl=1 class="post-template-default single single-post postid-82919 single-format-video give-recurring pmpro-body-has-access unknown"><header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm"><div class="vlog-slot-r toptopbar"><div class="vlog-actions-menu"><ul class="vlog-menu"><li class="vlog-actions-button vlog-action-search"> <span> <i class="fv fv-search"></i> </span><ul class="sub-menu"><div class='asp_w asp_m asp_m_4 asp_m_4_1 wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro asp_main_container asp_non_compact' data-id="4" data-name="Altri No Google" data-instance="1" id='ajaxsearchpro4_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button'> CERCA</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 4"> <input type='search' class='orig' placeholder='Cerca qui ...' name='phrase' value='' aria-label="Search input 4" autocomplete="off"/> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled/> <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div><div id='ajaxsearchprores4_1' class='asp_w asp_r asp_r_4 asp_r_4_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-4' data-id="4" data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_showmore_container"><p class='showmore'> <a class='asp_showmore'>Più risultati... <span></span></a></p><div class="asp_moreres_loader" style="display: none;"><div class="asp_moreres_loader-inner"></div></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div></div><div id='ajaxsearchprobsettings4_1' class="asp_w asp_sb asp_sb_4 asp_sb_4_1 asp_sb wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro searchsettings" data-id="4" data-instance="1"><form name='options' class="asp-fss-flex" autocomplete = 'off'> <input type="hidden" style="display:none;" name="current_page_id" value="82919"> <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/> <input type="hidden" name="filters_changed" style="display:none;" value="0"> <input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_2 asp_filter_n_1"><legend>Filtri</legend><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact4_1" aria-label="Solo corrispondenza esatta" name="asp_gen[]" /> <label aria-hidden="true" for="set_exact4_1"> Hidden label </label></div><div class="asp_option_label"> Solo corrispondenza esatta</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title4_1" data-origvalue="1" aria-label="Cerca nel titolo" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_title4_1"> Hidden label </label></div><div class="asp_option_label"> Cerca nel titolo</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content4_1" data-origvalue="1" aria-label="Cerca nei contenuti" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_content4_1"> Hidden label </label></div><div class="asp_option_label"> Cerca nei contenuti</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt4_1" data-origvalue="1" aria-label="Cerca nel riassunto" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_excerpt4_1"> Hidden label </label></div><div class="asp_option_label"> Cerca nel riassunto</div></div></fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="4_1customset_4_1100" name="customset[]" checked="checked"/><fieldset data-asp_invalid_msg="This field is required!" class="asp_filter_tax asp_filter_tax_category asp_checkboxes_filter_box asp_filter_id_1 asp_filter_n_0"><legend>Filter by Categorie</legend><div class='category_filter_box categoryfilter asp_sett_scroll'><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="112" class="asp_category_checkbox" aria-label="Altro" name="termset[category][]" id="4_1termset_112" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_112"> Hidden label </label></div><div class="asp_option_label"> Altro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="7" class="asp_category_checkbox" aria-label="Ambiente" name="termset[category][]" id="4_1termset_7" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_7"> Hidden label </label></div><div class="asp_option_label"> Ambiente</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3836" class="asp_category_checkbox" aria-label="ARCHITETTURA" name="termset[category][]" id="4_1termset_3836" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3836"> Hidden label </label></div><div class="asp_option_label"> ARCHITETTURA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3894" class="asp_category_checkbox" aria-label="arte" name="termset[category][]" id="4_1termset_3894" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3894"> Hidden label </label></div><div class="asp_option_label"> arte</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4550" class="asp_category_checkbox" aria-label="Bioetica" name="termset[category][]" id="4_1termset_4550" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4550"> Hidden label </label></div><div class="asp_option_label"> Bioetica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4598" class="asp_category_checkbox" aria-label="Biologia" name="termset[category][]" id="4_1termset_4598" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4598"> Hidden label </label></div><div class="asp_option_label"> Biologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4899" class="asp_category_checkbox" aria-label="Byoblu" name="termset[category][]" id="4_1termset_4899" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4899"> Hidden label </label></div><div class="asp_option_label"> Byoblu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4404" class="asp_category_checkbox" aria-label="Byoblu Pillola Blu" name="termset[category][]" id="4_1termset_4404" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4404"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Blu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4366" class="asp_category_checkbox" aria-label="Byoblu Pillola Gialla" name="termset[category][]" id="4_1termset_4366" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4366"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Gialla</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4367" class="asp_category_checkbox" aria-label="Byoblu Pillola Rossa" name="termset[category][]" id="4_1termset_4367" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4367"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Rossa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4892" class="asp_category_checkbox" aria-label="Byoblu Risvegliato" name="termset[category][]" id="4_1termset_4892" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4892"> Hidden label </label></div><div class="asp_option_label"> Byoblu Risvegliato</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3845" class="asp_category_checkbox" aria-label="CIBO" name="termset[category][]" id="4_1termset_3845" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3845"> Hidden label </label></div><div class="asp_option_label"> CIBO</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4900" class="asp_category_checkbox" aria-label="Claudio Messora" name="termset[category][]" id="4_1termset_4900" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4900"> Hidden label </label></div><div class="asp_option_label"> Claudio Messora</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5694" class="asp_category_checkbox" aria-label="CogitoErgoParlo" name="termset[category][]" id="4_1termset_5694" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5694"> Hidden label </label></div><div class="asp_option_label"> CogitoErgoParlo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4691" class="asp_category_checkbox" aria-label="Comunicazione" name="termset[category][]" id="4_1termset_4691" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4691"> Hidden label </label></div><div class="asp_option_label"> Comunicazione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="113" class="asp_category_checkbox" aria-label="Conflitti" name="termset[category][]" id="4_1termset_113" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_113"> Hidden label </label></div><div class="asp_option_label"> Conflitti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4788" class="asp_category_checkbox" aria-label="Crescita &amp; Consapevolezza" name="termset[category][]" id="4_1termset_4788" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4788"> Hidden label </label></div><div class="asp_option_label"> Crescita &amp; Consapevolezza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3852" class="asp_category_checkbox" aria-label="CRONACA" name="termset[category][]" id="4_1termset_3852" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3852"> Hidden label </label></div><div class="asp_option_label"> CRONACA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="27" class="asp_category_checkbox" aria-label="Democrazia" name="termset[category][]" id="4_1termset_27" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_27"> Hidden label </label></div><div class="asp_option_label"> Democrazia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4790" class="asp_category_checkbox" aria-label="Dietro le quinte &amp; Fuori onda" name="termset[category][]" id="4_1termset_4790" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4790"> Hidden label </label></div><div class="asp_option_label"> Dietro le quinte &amp; Fuori onda</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4108" class="asp_category_checkbox" aria-label="Difesa" name="termset[category][]" id="4_1termset_4108" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4108"> Hidden label </label></div><div class="asp_option_label"> Difesa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4551" class="asp_category_checkbox" aria-label="Diritto" name="termset[category][]" id="4_1termset_4551" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4551"> Hidden label </label></div><div class="asp_option_label"> Diritto</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3844" class="asp_category_checkbox" aria-label="DIVERTENTI" name="termset[category][]" id="4_1termset_3844" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3844"> Hidden label </label></div><div class="asp_option_label"> DIVERTENTI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1213" class="asp_category_checkbox" aria-label="ECOLOGIA" name="termset[category][]" id="4_1termset_1213" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_1213"> Hidden label </label></div><div class="asp_option_label"> ECOLOGIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="2" class="asp_category_checkbox" aria-label="Economia" name="termset[category][]" id="4_1termset_2" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_2"> Hidden label </label></div><div class="asp_option_label"> Economia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4760" class="asp_category_checkbox" aria-label="Energia" name="termset[category][]" id="4_1termset_4760" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4760"> Hidden label </label></div><div class="asp_option_label"> Energia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3841" class="asp_category_checkbox" aria-label="ESTERI" name="termset[category][]" id="4_1termset_3841" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3841"> Hidden label </label></div><div class="asp_option_label"> ESTERI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3835" class="asp_category_checkbox" aria-label="Europaleaks" name="termset[category][]" id="4_1termset_3835" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3835"> Hidden label </label></div><div class="asp_option_label"> Europaleaks</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="114" class="asp_category_checkbox" aria-label="Filosofia" name="termset[category][]" id="4_1termset_114" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_114"> Hidden label </label></div><div class="asp_option_label"> Filosofia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4787" class="asp_category_checkbox" aria-label="Finestre &amp; Ispirazioni" name="termset[category][]" id="4_1termset_4787" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4787"> Hidden label </label></div><div class="asp_option_label"> Finestre &amp; Ispirazioni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5182" class="asp_category_checkbox" aria-label="Fisco e Tasse" name="termset[category][]" id="4_1termset_5182" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5182"> Hidden label </label></div><div class="asp_option_label"> Fisco e Tasse</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3842" class="asp_category_checkbox" aria-label="GEOPOLITICA" name="termset[category][]" id="4_1termset_3842" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3842"> Hidden label </label></div><div class="asp_option_label"> GEOPOLITICA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3857" class="asp_category_checkbox" aria-label="GIUSTIZIA" name="termset[category][]" id="4_1termset_3857" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3857"> Hidden label </label></div><div class="asp_option_label"> GIUSTIZIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3839" class="asp_category_checkbox" aria-label="GUERRA" name="termset[category][]" id="4_1termset_3839" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3839"> Hidden label </label></div><div class="asp_option_label"> GUERRA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3846" class="asp_category_checkbox" aria-label="INFORMAZIONE" name="termset[category][]" id="4_1termset_3846" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3846"> Hidden label </label></div><div class="asp_option_label"> INFORMAZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3849" class="asp_category_checkbox" aria-label="INTERNET" name="termset[category][]" id="4_1termset_3849" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3849"> Hidden label </label></div><div class="asp_option_label"> INTERNET</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3853" class="asp_category_checkbox" aria-label="ISTRUZIONE" name="termset[category][]" id="4_1termset_3853" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3853"> Hidden label </label></div><div class="asp_option_label"> ISTRUZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4153" class="asp_category_checkbox" aria-label="lavoro" name="termset[category][]" id="4_1termset_4153" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4153"> Hidden label </label></div><div class="asp_option_label"> lavoro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3834" class="asp_category_checkbox" aria-label="MEDICINA" name="termset[category][]" id="4_1termset_3834" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3834"> Hidden label </label></div><div class="asp_option_label"> MEDICINA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4893" class="asp_category_checkbox" aria-label="Membership" name="termset[category][]" id="4_1termset_4893" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4893"> Hidden label </label></div><div class="asp_option_label"> Membership</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3896" class="asp_category_checkbox" aria-label="musica" name="termset[category][]" id="4_1termset_3896" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3896"> Hidden label </label></div><div class="asp_option_label"> musica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5332" class="asp_category_checkbox" aria-label="nopiuvisti" name="termset[category][]" id="4_1termset_5332" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5332"> Hidden label </label></div><div class="asp_option_label"> nopiuvisti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4786" class="asp_category_checkbox" aria-label="Notizie &amp; Confronti" name="termset[category][]" id="4_1termset_4786" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4786"> Hidden label </label></div><div class="asp_option_label"> Notizie &amp; Confronti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3" class="asp_category_checkbox" aria-label="Politica" name="termset[category][]" id="4_1termset_3" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3"> Hidden label </label></div><div class="asp_option_label"> Politica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3884" class="asp_category_checkbox" aria-label="Psicologia" name="termset[category][]" id="4_1termset_3884" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3884"> Hidden label </label></div><div class="asp_option_label"> Psicologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4758" class="asp_category_checkbox" aria-label="Religione" name="termset[category][]" id="4_1termset_4758" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4758"> Hidden label </label></div><div class="asp_option_label"> Religione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3872" class="asp_category_checkbox" aria-label="Russian" name="termset[category][]" id="4_1termset_3872" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3872"> Hidden label </label></div><div class="asp_option_label"> Russian</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4" class="asp_category_checkbox" aria-label="Salute" name="termset[category][]" id="4_1termset_4" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4"> Hidden label </label></div><div class="asp_option_label"> Salute</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6" class="asp_category_checkbox" aria-label="Scienza" name="termset[category][]" id="4_1termset_6" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_6"> Hidden label </label></div><div class="asp_option_label"> Scienza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4789" class="asp_category_checkbox" aria-label="Seminari &amp; Convegni" name="termset[category][]" id="4_1termset_4789" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4789"> Hidden label </label></div><div class="asp_option_label"> Seminari &amp; Convegni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1" class="asp_category_checkbox" aria-label="Senza categoria" name="termset[category][]" id="4_1termset_1" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_1"> Hidden label </label></div><div class="asp_option_label"> Senza categoria</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4150" class="asp_category_checkbox" aria-label="Sessualità" name="termset[category][]" id="4_1termset_4150" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4150"> Hidden label </label></div><div class="asp_option_label"> Sessualità</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3847" class="asp_category_checkbox" aria-label="SICUREZZA" name="termset[category][]" id="4_1termset_3847" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3847"> Hidden label </label></div><div class="asp_option_label"> SICUREZZA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="28" class="asp_category_checkbox" aria-label="Società" name="termset[category][]" id="4_1termset_28" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_28"> Hidden label </label></div><div class="asp_option_label"> Società</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3895" class="asp_category_checkbox" aria-label="spettacolo" name="termset[category][]" id="4_1termset_3895" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3895"> Hidden label </label></div><div class="asp_option_label"> spettacolo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3832" class="asp_category_checkbox" aria-label="Sponsor" name="termset[category][]" id="4_1termset_3832" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3832"> Hidden label </label></div><div class="asp_option_label"> Sponsor</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4793" class="asp_category_checkbox" aria-label="Sport" name="termset[category][]" id="4_1termset_4793" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4793"> Hidden label </label></div><div class="asp_option_label"> Sport</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5" class="asp_category_checkbox" aria-label="Storia" name="termset[category][]" id="4_1termset_5" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5"> Hidden label </label></div><div class="asp_option_label"> Storia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4096" class="asp_category_checkbox" aria-label="Svago" name="termset[category][]" id="4_1termset_4096" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4096"> Hidden label </label></div><div class="asp_option_label"> Svago</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="253" class="asp_category_checkbox" aria-label="Tecnologia" name="termset[category][]" id="4_1termset_253" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_253"> Hidden label </label></div><div class="asp_option_label"> Tecnologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3988" class="asp_category_checkbox" aria-label="teologia" name="termset[category][]" id="4_1termset_3988" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3988"> Hidden label </label></div><div class="asp_option_label"> teologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3833" class="asp_category_checkbox" aria-label="TERRORISMO" name="termset[category][]" id="4_1termset_3833" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3833"> Hidden label </label></div><div class="asp_option_label"> TERRORISMO</div></div></div></fieldset><div style="clear:both;"></div></form></div><div class='asp_hidden_data' id="asp_hidden_data_4_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_4_1" data-aspdata="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"></div></ul></li><li class="vlog-actions-button vlog-watch-later"> <span> <i class="fv fv-watch-later"></i> <span class="vlog-watch-later-count pulse" style="display:none;">0</span> </span><ul class="sub-menu"><li class="vlog-menu-posts"></li><li class="vlog-wl-empty" style=""><p class="text-center"><i class="fv fv-watch-later"></i> Non ci sono ancora video.</p><p class="text-center vlog-small-border">Clicca su &quot;Guarda dopo&quot; per aggiungere video qui</p></li></ul></li><li class="vlog-actions-button vlog-social-icons"> <span> <i class="fv fv-social"></i> </span><ul class="sub-menu"><li><ul id="menu-vlog-social" class="vlog-soc-menu vlog-in-popup"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://www.facebook.com/byoblu/"><span class="vlog-social-name">Facebook</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://twitter.com/byoblu"><span class="vlog-social-name">Twitter</span></a></li><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.youtube.com/channel/UCyjNhbCPBuxM4jRxpjxr0ZQ"><span class="vlog-social-name">YouTube</span></a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://plus.google.com/+ClaudioMessoraByoblu"><span class="vlog-social-name">Google+</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.instagram.com/byoblu/"><span class="vlog-social-name">Instagram</span></a></li><li id="menu-item-602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602"><a href="https://t.me/ByobluOfficial"><span class="vlog-social-name">Telegram</span></a></li></ul></li></ul></li><li class="vlog-actions-button contatti"><span><a href="https://www.byoblu.com#contatti">CONTATTI</a></span></li><li class="vlog-actions-button register"><span><a href="https://www.byoblu.com/register/">REGISTRATI</a></span></li><li class="vlog-actions-button loginout"><span><a rel="nofollow" href="https://www.byoblu.com/login/">Accedi</a></span></li></ul></div></div><div class="vlog-header-wrapper"><div class="container"><div class="vlog-header-1 vlog-header-middle"><div class="vlog-slot-l"><div class="vlog-site-branding vlog-logo-only"> <span class="site-title h1"><a href="https://www.byoblu.com/" rel="home"><img class="vlog-logo" src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_blue_traccia.png" alt="ByoBlu - Il video blog di Claudio Messora" ></a></span></div></div><div class="vlog-slot-c"> <span class="payoff">IL Video Blog di Claudio Messora</span></div></div></div></div></header><div class="vlog-top-bar showmet"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="vlog-slot-c"><nav class="vlog-main-navigation"><ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-785"><a href="https://www.byoblu.com/">Primo piano</a><li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-895"><a href="//www.byoblu.com/#news">News</a><li id="menu-item-780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-780"><a href="//www.byoblu.com/#percorsi">Percorsi</a><li id="menu-item-808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-808"><a href="//www.byoblu.com/#social">Social</a><li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-781"><a href="//www.byoblu.com/#archivio-video">Archivio Video</a><ul class="sub-menu"><li id="menu-item-51659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51659"><a href="//www.byoblu.com/tag/mini-blu/">I Mini Blu</a><li id="menu-item-51660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51660"><a href="//www.byoblu.com/blog/">Ultimi Video</a></ul></ul></nav></div><div class="vlog-slot-r"><div class="sostieni-byoblu-giallo" style="float:right;"> <a href="https://www.byoblu.com/sostienimi"> SOSTIENI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div><div class="sostieni-byoblu-giallo" style="float:right;margin-right: 10px;background: linear-gradient(#007c15, #00470c);"> <a href="https://www.byoblu.com/my-account/livelli/"> ABBONATI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div></div></div></div></div></div><div id="vlog-sticky-header" class="vlog-top-bar vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="vlog-slot-l"><div class="vlog-breadcrumbs"> <img src="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514.png" class="logo-sticky-bar"> <span id="breadcrumbs">Sei qui: <span><span><a href="https://www.byoblu.com/" >Home</a> » <span><a href="https://www.byoblu.com/blog/" >Tutti gli articoli</a></span></span></div></div><div class="vlog-slot-c"><nav class="vlog-main-navigation"><ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-785"><a href="https://www.byoblu.com/">Primo piano</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-895"><a href="//www.byoblu.com/#news">News</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-780"><a href="//www.byoblu.com/#percorsi">Percorsi</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-808"><a href="//www.byoblu.com/#social">Social</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-781"><a href="//www.byoblu.com/#archivio-video">Archivio Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51659"><a href="//www.byoblu.com/tag/mini-blu/">I Mini Blu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51660"><a href="//www.byoblu.com/blog/">Ultimi Video</a></ul></ul></nav></div><div class="vlog-slot-r"><div class="sostieni-byoblu-giallo" style="float:right;"> <a href="https://www.byoblu.com/sostienimi"> SOSTIENI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div><div class="sostieni-byoblu-giallo" style="float:right;margin-right: 10px;background: linear-gradient(#007c15, #00470c);"> <a href="https://www.byoblu.com/my-account/livelli/"> ABBONATI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div></div></div></div></div></div><div class="barramobileabbona" style="text-align: center;background-color: #123c69;height: 37px;z-index: 99999;opacity: 100%;position: sticky;"> <span class="sostieni-byoblu-giallo" style="background: linear-gradient(#007c15, #00470c);padding: 6px;margin-right: 3px;"> <a href="https://www.byoblu.com/my-account/livelli/"> ABBONATI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a> </span> <span class="sostieni-byoblu-giallo" style="padding: 6px;margin-left: 3px;"> <a href="https://www.byoblu.com/sostienimi"> SOSTIENI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a> </span></div><div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md"><div class="container"><div class="vlog-site-branding mini"> <span class="site-title h1"><a href="https://www.byoblu.com/" rel="home"><img class="vlog-logo-mini" src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_blue_traccia.png" alt="ByoBlu - Il video blog di Claudio Messora" ></a></span></div><ul><li class="vlog-actions-button vlog-action-search"> <span> <i class="fv fv-search"></i> </span><ul class="sub-menu"><div class='asp_w asp_m asp_m_4 asp_m_4_2 wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro asp_main_container asp_non_compact' data-id="4" data-name="Altri No Google" data-instance="2" id='ajaxsearchpro4_2'><div class="probox"><div class='promagnifier'><div class='asp_text_button'> CERCA</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 4"> <input type='search' class='orig' placeholder='Cerca qui ...' name='phrase' value='' aria-label="Search input 4" autocomplete="off"/> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled/> <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div><div id='ajaxsearchprores4_2' class='asp_w asp_r asp_r_4 asp_r_4_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-4' data-id="4" data-instance="2"><div class="results"><div class="resdrg"></div></div><div class="asp_showmore_container"><p class='showmore'> <a class='asp_showmore'>Più risultati... <span></span></a></p><div class="asp_moreres_loader" style="display: none;"><div class="asp_moreres_loader-inner"></div></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div></div><div id='ajaxsearchprobsettings4_2' class="asp_w asp_sb asp_sb_4 asp_sb_4_2 asp_sb wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro searchsettings" data-id="4" data-instance="2"><form name='options' class="asp-fss-flex" autocomplete = 'off'> <input type="hidden" style="display:none;" name="current_page_id" value="82919"> <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/> <input type="hidden" name="filters_changed" style="display:none;" value="0"> <input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_2 asp_filter_n_1"><legend>Filtri</legend><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact4_2" aria-label="Solo corrispondenza esatta" name="asp_gen[]" /> <label aria-hidden="true" for="set_exact4_2"> Hidden label </label></div><div class="asp_option_label"> Solo corrispondenza esatta</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title4_2" data-origvalue="1" aria-label="Cerca nel titolo" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_title4_2"> Hidden label </label></div><div class="asp_option_label"> Cerca nel titolo</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content4_2" data-origvalue="1" aria-label="Cerca nei contenuti" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_content4_2"> Hidden label </label></div><div class="asp_option_label"> Cerca nei contenuti</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt4_2" data-origvalue="1" aria-label="Cerca nel riassunto" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_excerpt4_2"> Hidden label </label></div><div class="asp_option_label"> Cerca nel riassunto</div></div></fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="4_2customset_4_2100" name="customset[]" checked="checked"/><fieldset data-asp_invalid_msg="This field is required!" class="asp_filter_tax asp_filter_tax_category asp_checkboxes_filter_box asp_filter_id_1 asp_filter_n_0"><legend>Filter by Categorie</legend><div class='category_filter_box categoryfilter asp_sett_scroll'><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="112" class="asp_category_checkbox" aria-label="Altro" name="termset[category][]" id="4_2termset_112" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_112"> Hidden label </label></div><div class="asp_option_label"> Altro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="7" class="asp_category_checkbox" aria-label="Ambiente" name="termset[category][]" id="4_2termset_7" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_7"> Hidden label </label></div><div class="asp_option_label"> Ambiente</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3836" class="asp_category_checkbox" aria-label="ARCHITETTURA" name="termset[category][]" id="4_2termset_3836" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3836"> Hidden label </label></div><div class="asp_option_label"> ARCHITETTURA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3894" class="asp_category_checkbox" aria-label="arte" name="termset[category][]" id="4_2termset_3894" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3894"> Hidden label </label></div><div class="asp_option_label"> arte</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4550" class="asp_category_checkbox" aria-label="Bioetica" name="termset[category][]" id="4_2termset_4550" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4550"> Hidden label </label></div><div class="asp_option_label"> Bioetica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4598" class="asp_category_checkbox" aria-label="Biologia" name="termset[category][]" id="4_2termset_4598" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4598"> Hidden label </label></div><div class="asp_option_label"> Biologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4899" class="asp_category_checkbox" aria-label="Byoblu" name="termset[category][]" id="4_2termset_4899" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4899"> Hidden label </label></div><div class="asp_option_label"> Byoblu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4404" class="asp_category_checkbox" aria-label="Byoblu Pillola Blu" name="termset[category][]" id="4_2termset_4404" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4404"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Blu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4366" class="asp_category_checkbox" aria-label="Byoblu Pillola Gialla" name="termset[category][]" id="4_2termset_4366" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4366"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Gialla</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4367" class="asp_category_checkbox" aria-label="Byoblu Pillola Rossa" name="termset[category][]" id="4_2termset_4367" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4367"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Rossa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4892" class="asp_category_checkbox" aria-label="Byoblu Risvegliato" name="termset[category][]" id="4_2termset_4892" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4892"> Hidden label </label></div><div class="asp_option_label"> Byoblu Risvegliato</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3845" class="asp_category_checkbox" aria-label="CIBO" name="termset[category][]" id="4_2termset_3845" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3845"> Hidden label </label></div><div class="asp_option_label"> CIBO</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4900" class="asp_category_checkbox" aria-label="Claudio Messora" name="termset[category][]" id="4_2termset_4900" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4900"> Hidden label </label></div><div class="asp_option_label"> Claudio Messora</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5694" class="asp_category_checkbox" aria-label="CogitoErgoParlo" name="termset[category][]" id="4_2termset_5694" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5694"> Hidden label </label></div><div class="asp_option_label"> CogitoErgoParlo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4691" class="asp_category_checkbox" aria-label="Comunicazione" name="termset[category][]" id="4_2termset_4691" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4691"> Hidden label </label></div><div class="asp_option_label"> Comunicazione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="113" class="asp_category_checkbox" aria-label="Conflitti" name="termset[category][]" id="4_2termset_113" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_113"> Hidden label </label></div><div class="asp_option_label"> Conflitti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4788" class="asp_category_checkbox" aria-label="Crescita &amp; Consapevolezza" name="termset[category][]" id="4_2termset_4788" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4788"> Hidden label </label></div><div class="asp_option_label"> Crescita &amp; Consapevolezza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3852" class="asp_category_checkbox" aria-label="CRONACA" name="termset[category][]" id="4_2termset_3852" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3852"> Hidden label </label></div><div class="asp_option_label"> CRONACA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="27" class="asp_category_checkbox" aria-label="Democrazia" name="termset[category][]" id="4_2termset_27" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_27"> Hidden label </label></div><div class="asp_option_label"> Democrazia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4790" class="asp_category_checkbox" aria-label="Dietro le quinte &amp; Fuori onda" name="termset[category][]" id="4_2termset_4790" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4790"> Hidden label </label></div><div class="asp_option_label"> Dietro le quinte &amp; Fuori onda</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4108" class="asp_category_checkbox" aria-label="Difesa" name="termset[category][]" id="4_2termset_4108" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4108"> Hidden label </label></div><div class="asp_option_label"> Difesa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4551" class="asp_category_checkbox" aria-label="Diritto" name="termset[category][]" id="4_2termset_4551" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4551"> Hidden label </label></div><div class="asp_option_label"> Diritto</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3844" class="asp_category_checkbox" aria-label="DIVERTENTI" name="termset[category][]" id="4_2termset_3844" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3844"> Hidden label </label></div><div class="asp_option_label"> DIVERTENTI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1213" class="asp_category_checkbox" aria-label="ECOLOGIA" name="termset[category][]" id="4_2termset_1213" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_1213"> Hidden label </label></div><div class="asp_option_label"> ECOLOGIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="2" class="asp_category_checkbox" aria-label="Economia" name="termset[category][]" id="4_2termset_2" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_2"> Hidden label </label></div><div class="asp_option_label"> Economia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4760" class="asp_category_checkbox" aria-label="Energia" name="termset[category][]" id="4_2termset_4760" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4760"> Hidden label </label></div><div class="asp_option_label"> Energia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3841" class="asp_category_checkbox" aria-label="ESTERI" name="termset[category][]" id="4_2termset_3841" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3841"> Hidden label </label></div><div class="asp_option_label"> ESTERI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3835" class="asp_category_checkbox" aria-label="Europaleaks" name="termset[category][]" id="4_2termset_3835" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3835"> Hidden label </label></div><div class="asp_option_label"> Europaleaks</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="114" class="asp_category_checkbox" aria-label="Filosofia" name="termset[category][]" id="4_2termset_114" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_114"> Hidden label </label></div><div class="asp_option_label"> Filosofia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4787" class="asp_category_checkbox" aria-label="Finestre &amp; Ispirazioni" name="termset[category][]" id="4_2termset_4787" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4787"> Hidden label </label></div><div class="asp_option_label"> Finestre &amp; Ispirazioni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5182" class="asp_category_checkbox" aria-label="Fisco e Tasse" name="termset[category][]" id="4_2termset_5182" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5182"> Hidden label </label></div><div class="asp_option_label"> Fisco e Tasse</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3842" class="asp_category_checkbox" aria-label="GEOPOLITICA" name="termset[category][]" id="4_2termset_3842" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3842"> Hidden label </label></div><div class="asp_option_label"> GEOPOLITICA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3857" class="asp_category_checkbox" aria-label="GIUSTIZIA" name="termset[category][]" id="4_2termset_3857" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3857"> Hidden label </label></div><div class="asp_option_label"> GIUSTIZIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3839" class="asp_category_checkbox" aria-label="GUERRA" name="termset[category][]" id="4_2termset_3839" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3839"> Hidden label </label></div><div class="asp_option_label"> GUERRA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3846" class="asp_category_checkbox" aria-label="INFORMAZIONE" name="termset[category][]" id="4_2termset_3846" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3846"> Hidden label </label></div><div class="asp_option_label"> INFORMAZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3849" class="asp_category_checkbox" aria-label="INTERNET" name="termset[category][]" id="4_2termset_3849" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3849"> Hidden label </label></div><div class="asp_option_label"> INTERNET</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3853" class="asp_category_checkbox" aria-label="ISTRUZIONE" name="termset[category][]" id="4_2termset_3853" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3853"> Hidden label </label></div><div class="asp_option_label"> ISTRUZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4153" class="asp_category_checkbox" aria-label="lavoro" name="termset[category][]" id="4_2termset_4153" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4153"> Hidden label </label></div><div class="asp_option_label"> lavoro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3834" class="asp_category_checkbox" aria-label="MEDICINA" name="termset[category][]" id="4_2termset_3834" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3834"> Hidden label </label></div><div class="asp_option_label"> MEDICINA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4893" class="asp_category_checkbox" aria-label="Membership" name="termset[category][]" id="4_2termset_4893" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4893"> Hidden label </label></div><div class="asp_option_label"> Membership</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3896" class="asp_category_checkbox" aria-label="musica" name="termset[category][]" id="4_2termset_3896" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3896"> Hidden label </label></div><div class="asp_option_label"> musica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5332" class="asp_category_checkbox" aria-label="nopiuvisti" name="termset[category][]" id="4_2termset_5332" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5332"> Hidden label </label></div><div class="asp_option_label"> nopiuvisti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4786" class="asp_category_checkbox" aria-label="Notizie &amp; Confronti" name="termset[category][]" id="4_2termset_4786" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4786"> Hidden label </label></div><div class="asp_option_label"> Notizie &amp; Confronti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3" class="asp_category_checkbox" aria-label="Politica" name="termset[category][]" id="4_2termset_3" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3"> Hidden label </label></div><div class="asp_option_label"> Politica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3884" class="asp_category_checkbox" aria-label="Psicologia" name="termset[category][]" id="4_2termset_3884" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3884"> Hidden label </label></div><div class="asp_option_label"> Psicologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4758" class="asp_category_checkbox" aria-label="Religione" name="termset[category][]" id="4_2termset_4758" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4758"> Hidden label </label></div><div class="asp_option_label"> Religione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3872" class="asp_category_checkbox" aria-label="Russian" name="termset[category][]" id="4_2termset_3872" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3872"> Hidden label </label></div><div class="asp_option_label"> Russian</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4" class="asp_category_checkbox" aria-label="Salute" name="termset[category][]" id="4_2termset_4" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4"> Hidden label </label></div><div class="asp_option_label"> Salute</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6" class="asp_category_checkbox" aria-label="Scienza" name="termset[category][]" id="4_2termset_6" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_6"> Hidden label </label></div><div class="asp_option_label"> Scienza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4789" class="asp_category_checkbox" aria-label="Seminari &amp; Convegni" name="termset[category][]" id="4_2termset_4789" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4789"> Hidden label </label></div><div class="asp_option_label"> Seminari &amp; Convegni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1" class="asp_category_checkbox" aria-label="Senza categoria" name="termset[category][]" id="4_2termset_1" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_1"> Hidden label </label></div><div class="asp_option_label"> Senza categoria</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4150" class="asp_category_checkbox" aria-label="Sessualità" name="termset[category][]" id="4_2termset_4150" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4150"> Hidden label </label></div><div class="asp_option_label"> Sessualità</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3847" class="asp_category_checkbox" aria-label="SICUREZZA" name="termset[category][]" id="4_2termset_3847" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3847"> Hidden label </label></div><div class="asp_option_label"> SICUREZZA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="28" class="asp_category_checkbox" aria-label="Società" name="termset[category][]" id="4_2termset_28" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_28"> Hidden label </label></div><div class="asp_option_label"> Società</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3895" class="asp_category_checkbox" aria-label="spettacolo" name="termset[category][]" id="4_2termset_3895" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3895"> Hidden label </label></div><div class="asp_option_label"> spettacolo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3832" class="asp_category_checkbox" aria-label="Sponsor" name="termset[category][]" id="4_2termset_3832" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3832"> Hidden label </label></div><div class="asp_option_label"> Sponsor</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4793" class="asp_category_checkbox" aria-label="Sport" name="termset[category][]" id="4_2termset_4793" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4793"> Hidden label </label></div><div class="asp_option_label"> Sport</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5" class="asp_category_checkbox" aria-label="Storia" name="termset[category][]" id="4_2termset_5" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5"> Hidden label </label></div><div class="asp_option_label"> Storia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4096" class="asp_category_checkbox" aria-label="Svago" name="termset[category][]" id="4_2termset_4096" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4096"> Hidden label </label></div><div class="asp_option_label"> Svago</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="253" class="asp_category_checkbox" aria-label="Tecnologia" name="termset[category][]" id="4_2termset_253" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_253"> Hidden label </label></div><div class="asp_option_label"> Tecnologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3988" class="asp_category_checkbox" aria-label="teologia" name="termset[category][]" id="4_2termset_3988" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3988"> Hidden label </label></div><div class="asp_option_label"> teologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3833" class="asp_category_checkbox" aria-label="TERRORISMO" name="termset[category][]" id="4_2termset_3833" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3833"> Hidden label </label></div><div class="asp_option_label"> TERRORISMO</div></div></div></fieldset><div style="clear:both;"></div></form></div><div class='asp_hidden_data' id="asp_hidden_data_4_2" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_4_2" data-aspdata="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"></div></ul></li><li class="vlog-actions-button vlog-watch-later"> <span> <i class="fv fv-watch-later"></i> <span class="vlog-watch-later-count pulse" style="display:none;">0</span> </span><ul class="sub-menu"><li class="vlog-menu-posts"></li><li class="vlog-wl-empty" style=""><p class="text-center"><i class="fv fv-watch-later"></i> Non ci sono ancora video.</p><p class="text-center vlog-small-border">Clicca su &quot;Guarda dopo&quot; per aggiungere video qui</p></li></ul></li></ul></div><div id="dl-menu" class="dl-menuwrapper"> <button class="dl-trigger"><i class="fa fa-bars"></i></button><ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-785"><a href="https://www.byoblu.com/">Primo piano</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-895"><a href="//www.byoblu.com/#news">News</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-780"><a href="//www.byoblu.com/#percorsi">Percorsi</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-808"><a href="//www.byoblu.com/#social">Social</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-781"><a href="//www.byoblu.com/#archivio-video">Archivio Video</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51659"><a href="//www.byoblu.com/tag/mini-blu/">I Mini Blu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51660"><a href="//www.byoblu.com/blog/">Ultimi Video</a></ul></ul><ul class="vlog-mob-nav dl-menuopen" style="bottom: 110px;position: absolute;width: 100%;"><li class="menu-item menu-item-type-custom menu-item-object-custom"><span><a href="https://www.byoblu.com/#contatti">CONTATTI</a></span></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><span><a rel="nofollow" href="https://www.byoblu.com/login/">Accedi</a></span></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><span><a href="https://www.byoblu.com/register/">REGISTRATI</a></span></li></ul></div></div><div id="content" class="vlog-site-content"><article id="post-82919" class="post-82919 post type-post status-publish format-video has-post-thumbnail hentry category-byoblu category-conflitti category-democrazia category-geopolitica category-guerra category-informazione category-politica category-sicurezza category-societa tag-allied-spirit tag-byoblu tag-byoblu24 tag-cover tag-defender-europe-20 tag-difesa-ue tag-edoardo-gagliardi tag-esercito-americano tag-esercito-russo tag-esercito-usa-in-europa tag-europa tag-guerra-fredda tag-informazione-2 tag-manlio-dinucci tag-militari tag-nato tag-polonia tag-spese-militari tag-ue post_format-post-format-video pmpro-has-access"><div class="vlog-section "><div class="container"><div class="vlog-content vlog-single-content"><div id="vlog-breadcrumbs" class="vlog-breadcrumbs"><span><span><a href="https://www.byoblu.com/" >Home</a> » <span><a href="https://www.byoblu.com/blog/" >Tutti gli articoli</a></span></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/byoblu/" class="vlog-cat-4899">Byoblu</a>, <a href="https://www.byoblu.com/category/conflitti/" class="vlog-cat-113">Conflitti</a>, <a href="https://www.byoblu.com/category/democrazia/" class="vlog-cat-27">Democrazia</a>, <a href="https://www.byoblu.com/category/geopolitica/" class="vlog-cat-3842">GEOPOLITICA</a>, <a href="https://www.byoblu.com/category/guerra/" class="vlog-cat-3839">GUERRA</a>, <a href="https://www.byoblu.com/category/informazione/" class="vlog-cat-3846">INFORMAZIONE</a>, <a href="https://www.byoblu.com/category/politica/" class="vlog-cat-3">Politica</a>, <a href="https://www.byoblu.com/category/sicurezza/" class="vlog-cat-3847">SICUREZZA</a>, <a href="https://www.byoblu.com/category/societa/" class="vlog-cat-28">Società</a></span><h1 class="entry-title">QUANTO È LONTANA UNA GUERRA NUCLEARE IN EUROPA? Manlio Dinucci a #Byoblu24</h1><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">2 ore fa</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/caterina/" class="meta-icon">Caterina Rappoccio</a></span></span></div></div></div><div class="vlog-featured-item"><div class="entry-media"><div class="vlog-format-content video"><div class="vlog-popup-wrapper"><iframe width="1104" height="621" src="https://www.youtube.com/embed/MuzTwG2wUZ4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div><div class="vlog-highlight"><div class="entry-actions"> <a href="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#respond" class="action-item comments" >Commenta</a><a class="action-item watch-later" href="javascript:void(0);" data-id="82919" data-action="add"><i class="fv fv-watch-later"></i> <span class="add">Guarda dopo</span><span class="remove hidden">Rimuovi</span></a><a class="action-item cinema-mode" href="javascript:void(0);" data-id="82919"><i class="fv fv-fullscreen"></i> Modalità cinema</a></div></div></div><div class="entry-content-single"><div class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_tiny-retina essb_40265982 essb_icon_animation6 print-no" id="essb_displayed_top_40265982" data-essb-postid="82919" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-fullurl="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-instance="40265982"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&t=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&t=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&#39;,&#39;facebook&#39;,&#39;40265982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '40265982', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24&amp;url=https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/&amp;counturl=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;twitter&#39;,&#39;40265982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;linkedin&#39;,&#39;40265982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '40265982', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '40265982', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;pocket&#39;,&#39;40265982&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li></ul></div><p>Se qualcuno pensava che l’operazione <a href="https://www.byoblu.com/2020/03/10/ci-difendono-o-ci-invadono-manlio-dinucci-byoblu24/" target="_blank" rel="noopener noreferrer"><strong>Defender-Europe 20</strong></a> fosse stata cancellata si sbagliava di grosso. I militari americani torneranno in <a href="https://www.byoblu.com/2020/03/17/i-bombardieri-termonucleari-us-air-force-arrivati-in-europa-operazione-psy-op-sui-media-manlio-dinucci-byoblu24/" target="_blank" rel="noopener noreferrer"><strong>Europa</strong></a>, in <strong>Polonia</strong> in particolare, dove effettueranno l’esercitazione <strong>Allied Spirit</strong>, nell’ambito della grande manovra strategica Defender-Europe 20 <strong>dal 5 al 19 giugno 2020</strong>. <em>“Gli Stati Uniti vogliono tornare a difenderci”</em> – spiega il giornalista Manlio Dinucci a #Byoblu24 e continua <em>“ma tutto questo ha un costo enorme: la <strong>NATO</strong> spende mille miliardi di dollari l’anno per le spese militari. Ricordiamo che 22 su 27 membri sono paesi dell’UE”</em>. Quali sarebbero le motivazioni di queste operazioni militari? Dinucci non ha dubbi: <em>“Si tratta di creare zone geopolitiche di influenza anti-russa. Siamo in una nuova Guerra fredda, forse ancora più pericolosa della precedente, perché oggi non avrebbero nessun problema ad utilizzare armi nucleari”.</em> #Byoblu24</p><hr /><ol><li>Iscriviti al nuovo social network di Byoblu: libero, open source e decentrato <a href="http://social.byoblu.com" target="_blank" rel="noopener noreferrer"><strong>http://social.byoblu.com</strong></a></li><li>Restiamo in contatto qualsiasi cosa succeda, iscriviti alla mailing list di Byoblu: <a href="https://go.byoblu.com/Newsletter" target="_blank" rel="noopener noreferrer"><strong>https://go.byoblu.com/Newsletter</strong></a></li><li>Segui tutti gli aggiornamenti di Byoblu24: <a href="https://go.byoblu.com/24" target="_blank" rel="noopener noreferrer"><strong>https://go.byoblu.com/24</strong></a></li></ol><hr /><div id="give-form-84348-wrap" class="give-form-wrap give-display-onpage give-recurring-form-wrap give-recurring-form-donor"><h2 class="give-form-title">Se ti piace Byoblu, mandalo in onda anche a giugno.</h2><div class="give-goal-progress"><div class="raised"> <span class="give-percentage">1%</span> raccolto</div><div class="give-progress-bar" role="progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="0.59"> <span style="width: 0.59%; background-color:#2bc253 "></span></div></div><div id="give-form-content-84348" class="give-form-content-wrap give_pre_form-content"><div class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_tiny-retina essb_1609663111 essb_icon_animation6 print-no" id="essb_displayed_top_1609663111" data-essb-postid="82919" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-fullurl="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-instance="1609663111"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&t=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&t=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&#39;,&#39;facebook&#39;,&#39;1609663111&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1609663111', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24&amp;url=https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/&amp;counturl=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;twitter&#39;,&#39;1609663111&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;linkedin&#39;,&#39;1609663111&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1609663111', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1609663111', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;pocket&#39;,&#39;1609663111&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li></ul></div><p><strong>Grazie a voi stiamo producendo tante trasmissioni ogni giorno. Byoblu24 è diventato un appuntamento fisso per tante persone.</strong> Stiamo lavorando a <strong>una tv che sia dei cittadini</strong>, con un palinsesto, in diretta, con i programmi da rivedere, andrà anche sul digitale terrestre. Sarà di tutti e per tutti. E siccome siete stanchi dell&#8217;informazione di giornali e tv, tutta uguale, a senso unico, ci state sostenendo. Per questo <strong>abbiamo oggi il traguardo ambizioso di unirci e andare oltre ogni nostra speranza: stiamo assumere nuovi giornalisti liberi per darvi ancora di più.</strong></p><p>Stiamo dimostrando che una Tv dei Cittadini può stare in piedi anche da sola, ogni mese, senza l&#8217;aiuto di gruppi di potere organizzato, di interessi di parte o della politica, e perfino senza pubblicità e senza nessun contributo pubblico: solo ed esclusivamente grazie a voi, alle vostre donazioni e ai vostri abbonamenti. E siccome ci state sostenendo, ci stiamo espandendo!</p><p><strong>Aiuta la nuova televisione dei cittadini a trasmettere questo mese e ad assumere.</strong> <strong>Se in meno di dieci persone facciamo tutto questo, riuscite ad immaginare cosa faremmo se fossimo il doppio? </strong>Byoblu è un&#8217;occasione per tutti. Sono sicuro che non la perderemo.</p><p>Grazie!<br /> Claudio Messora</p><div class="essb_break_scroll"></div></div><form id="give-form-84348-1" class="give-form give-form-84348 give-form-type-multi float-labels-enabled give-recurring-form" action="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/?payment-mode=paypal" data-id="84348-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="." data-decimal_separator="," data-number_decimals="2" data-goal_format="percentage" data-give_cs_base_amounts="{&quot;0&quot;:&quot;10.00&quot;,&quot;1&quot;:&quot;15.00&quot;,&quot;2&quot;:&quot;25.00&quot;,&quot;3&quot;:&quot;35.00&quot;,&quot;4&quot;:&quot;50.00&quot;,&quot;5&quot;:&quot;100.00&quot;,&quot;6&quot;:&quot;150.00&quot;,&quot;7&quot;:&quot;200.00&quot;,&quot;8&quot;:&quot;300.00&quot;,&quot;9&quot;:&quot;500.00&quot;,&quot;10&quot;:&quot;1000.00&quot;,&quot;custom&quot;:0}" method="post"> <span class="give-hidden" style="display: none !important;"> <label for="give-form-honeypot-84348"></label> <input id="give-form-honeypot-84348" type="text" name="give-honeypot" class="give-honeypot give-hidden"/> </span> <input type="hidden" name="give-form-id-prefix" value="84348-1"/> <input type="hidden" name="give-form-id" value="84348"/> <input type="hidden" name="give-form-title" value="Se ti piace Byoblu, mandalo in onda anche a giugno."/> <input type="hidden" name="give-current-url" value="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/"/> <input type="hidden" name="give-form-url" value="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/"/> <input type="hidden" name="give-form-minimum" value="5.00"/> <input type="hidden" name="give-form-maximum" value="999999.99"/> <input type="hidden" name="give-form-hash" value="b5f3a399ab" data-time="1591108992" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="1"/><div class="give-total-wrap"><div class="give-donation-amount form-row-wide"> <span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label> <input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="15,00" autocomplete="off"></div></div><ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 " value="10,00" data-default="0">10</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 give-default-level" value="15,00" data-default="1">15</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="25,00" data-default="0">25</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="35,00" data-default="0">35</button></li><li><button type="button" data-price-id="4" class="give-donation-level-btn give-btn give-btn-level-4 " value="50,00" data-default="0">50</button></li><li><button type="button" data-price-id="5" class="give-donation-level-btn give-btn give-btn-level-5 " value="100,00" data-default="0">100</button></li><li><button type="button" data-price-id="6" class="give-donation-level-btn give-btn give-btn-level-6 " value="150,00" data-default="0">150</button></li><li><button type="button" data-price-id="7" class="give-donation-level-btn give-btn give-btn-level-7 " value="200,00" data-default="0">250</button></li><li><button type="button" data-price-id="8" class="give-donation-level-btn give-btn give-btn-level-8 " value="300,00" data-default="0">300</button></li><li><button type="button" data-price-id="9" class="give-donation-level-btn give-btn give-btn-level-9 " value="500,00" data-default="0">500</button></li><li><button type="button" data-price-id="10" class="give-donation-level-btn give-btn give-btn-level-10 " value="1.000,00" data-default="0">1000</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">Vi aiuto come posso</button></li></ul><div class="give-recurring-donors-choice"> <input id="give-donors_choice-84348" class="give-recurring-period" name="give-recurring-period" type="checkbox" data-period-label="Monthly" data-period="month" data-interval="1" /> <label for="give-donors_choice-84348">Make this donation every <select class="give-recurring-donors-choice-period" name="give-recurring-period-donors-choice"><option value="day" >day</option><option value="week" >week</option><option value="month" selected >month</option><option value="quarter" >quarter</option><option value="year" >year</option></select></label></div> <input id="give-stripe-payment-method-84348-1" type="hidden" name="give_stripe_payment_method" value=""> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value=""/> <input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1"/> <input type="hidden" name="_give_is_donation_recurring" class="_give_is_donation_recurring" id="_give_is_donation_recurring" value="0" data-_give_recurring="yes_donor" data-_give_checkbox_default="no" data-_give_price_option="" /><input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;give_recurring_option&quot;:&quot;yes_donor&quot;}" /><fieldset id="give-payment-mode-select" ><legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span> </span></legend><div id="give-payment-mode-wrap"><ul id="give-gateway-radio-list"><li class="give-gateway-option-selected"> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-84348-1" value="paypal" checked='checked'> <label for="give-gateway-paypal-84348-1" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label></li><li> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-84348-1" value="offline"> <label for="give-gateway-offline-84348-1" class="give-gateway-option" id="give-gateway-option-offline"> Donazione con bonifico</label></li><li> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe_checkout-84348-1" value="stripe_checkout"> <label for="give-gateway-stripe_checkout-84348-1" class="give-gateway-option" id="give-gateway-option-stripe_checkout"> Carta di credito</label></li></ul></div></fieldset><div id="give_purchase_form_wrap"><fieldset id="give_checkout_user_info" class=""><legend> Informazioni Personali</legend><p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive"> <label class="give-label" for="give-first"> Nome <span class="give-required-indicator">*</span> <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label> <input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" /></p><p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive"> <label class="give-label" for="give-last"> Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label> <input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" /></p><p id="give-email-wrap" class="form-row form-row-wide"> <label class="give-label" for="give-email"> Indirizzo Email <span class="give-required-indicator">*</span> <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label> <input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" /></p><p id="give-anonymous-donation-wrap" class="form-row form-row-wide"> <label class="give-label" for="give-anonymous-donation"> <input type="checkbox" class="give-input" name="give_anonymous_donation" id="give-anonymous-donation" value="1" > Rendi anonima questa donazione. <span class="give-tooltip hint--top hint--large hint--bounce" aria-label="Vuoi impedire che il tuo nome, la tua immagine e il tuo commento vengano visualizzati pubblicamente?" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label></p><p id="give-comment-wrap" class="form-row form-row-wide"> <label class="give-label" for="give-comment"> Commento <span class="give-tooltip hint--top hint--bounce" aria-label="Vuoi aggiungere un commento a questa donazione?" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label><textarea
					class="give-input"
					name="give_comment"
					placeholder="Lascia un commento"
					id="give-comment"
									></textarea></p></fieldset><fieldset id="give_terms_agreement"><legend>Termini</legend><div id="give_terms" class="give_terms-84348" style="display:none;"><h2>Chi siamo</h2><p>L'indirizzo del nostro sito web è: https://www.byoblu.com.</p><h2>Quali dati personali raccogliamo e perché li raccogliamo</h2><h3>Commenti</h3><p>Quando i visitatori lasciano commenti sul sito, raccogliamo i dati mostrati nel modulo dei commenti oltre all'indirizzo IP del visitatore e la stringa dello user agent del browser per facilitare il rilevamento dello spam.</p><p>Una stringa anonimizzata creata a partire dal tuo indirizzo email (altrimenti detta hash) può essere fornita al servizio Gravatar per vedere se lo stai usando. La privacy policy del servizio Gravatar è disponibile qui: https://automattic.com/privacy/. Dopo l'approvazione del tuo commento, la tua immagine del profilo è visibile al pubblico nel contesto del tuo commento.</p><h3>Media</h3><p>Se carichi immagini sul sito web, dovresti evitare di caricare immagini che includono i dati di posizione incorporati (EXIF GPS). I visitatori del sito web possono scaricare ed estrarre qualsiasi dato sulla posizione dalle immagini sul sito web.</p><h3>Modulo di contatto</h3><h3>Cookie</h3><p>Se lasci un commento sul nostro sito, puoi scegliere di salvare il tuo nome, indirizzo email e sito web nei cookie. Sono usati per la tua comodità in modo che tu non debba inserire nuovamente i tuoi dati quando lasci un altro commento. Questi cookie dureranno per un anno.</p><p>Se hai un account e accedi a questo sito, verrà impostato un cookie temporaneo per determinare se il tuo browser accetta i cookie. Questo cookie non contiene dati personali e viene eliminato quando chiudi il browser.</p><p>Quando effettui l'accesso, verranno impostati diversi cookie per salvare le tue informazioni di accesso e le tue opzioni di visualizzazione dello schermo. I cookie di accesso durano due giorni mentre i cookie per le opzioni dello schermo durano un anno. Se selezioni "Ricordami", il tuo accesso persisterà per due settimane. Se esci dal tuo account, i cookie di accesso verranno rimossi.</p><p>Se modifichi o pubblichi un articolo, un cookie aggiuntivo verrà salvato nel tuo browser. Questo cookie non include dati personali, ma indica semplicemente l'ID dell'articolo appena modificato. Scade dopo 1 giorno.</p><h3>Contenuto incorporato da altri siti web</h3><p>Gli articoli su questo sito possono includere contenuti incorporati (ad esempio video, immagini, articoli, ecc.). I contenuti incorporati da altri siti web si comportano esattamente allo stesso modo come se il visitatore avesse visitato l'altro sito web.</p><p>Questi siti web possono raccogliere dati su di te, usare cookie, integrare ulteriori tracciamenti di terze parti e monitorare l'interazione con quel contenuto incorporato, incluso il tracciamento della tua interazione con il contenuto incorporato se hai un account e hai effettuato l'accesso a quel sito web.</p><h3>Analytics</h3><h2>Con chi condividiamo i tuoi dati</h2><h2>Per quanto tempo conserviamo i tuoi dati</h2><p>Se lasci un commento, il commento e i relativi metadati vengono conservati a tempo indeterminato. È così che possiamo riconoscere e approvare automaticamente eventuali commenti successivi invece di tenerli in una coda di moderazione.</p><p>Per gli utenti che si registrano sul nostro sito web (se presenti), memorizziamo anche le informazioni personali che forniscono nel loro profilo utente. Tutti gli utenti possono vedere, modificare o cancellare le loro informazioni personali in qualsiasi momento (eccetto il loro nome utente che non possono cambiare). Gli amministratori del sito web possono anche vedere e modificare queste informazioni.</p><h2>Quali diritti hai sui tuoi dati</h2><p>Se hai un account su questo sito, o hai lasciato commenti, puoi richiedere di ricevere un file esportato dal sito con i dati personali che abbiamo su di te, compresi i dati che ci hai fornito. Puoi anche richiedere che cancelliamo tutti i dati personali che ti riguardano. Questo non include i dati che siamo obbligati a conservare per scopi amministrativi, legali o di sicurezza.</p><h2>Dove spediamo i tuoi dati</h2><p>I commenti dei visitatori possono essere controllati attraverso un servizio di rilevamento automatico dello spam.</p><h2>Le tue informazioni di contatto</h2><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="87f4e2e0f5e2f3e2f5eee6c7e5fee8e5ebf2a9e4e8ea">[email&#160;protected]</a><br /> 02 3031 24664</p></div><div id="give_show_terms"> <a href="#" class="give_terms_links give_terms_links-84348" role="button" aria-controls="give_terms">Visualizza Termini</a> <a href="#" class="give_terms_links give_terms_links-84348" role="button" aria-controls="give_terms" style="display:none;">Nascondi Termini</a></div> <input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms-84348" value="1" required aria-required="true"/> <label for="give_agree_to_terms-84348">Acconsento all’utilizzo dei dati personali.</label></fieldset><div id="give-stripe-payment-errors-84348-1"></div><fieldset id="give_purchase_submit" class="give-donation-submit"><fieldset id="give_mailchimp_84348" class="give-mailchimp-fieldset"> <label for="give_mailchimp_84348_signup" class="give-mc-optin-label"> <input name="give_mailchimp_signup" id="give_mailchimp_84348_signup" type="checkbox" checked="checked"/> <span class="give-mc-message-text" style="font-weight:normal;">Ricevi i nuovi video di Byoblu per email</span> </label></fieldset><p id="give-final-total-wrap" class="form-wrap "> <span class="give-donation-total-label"> Totale Donazione: </span> <span class="give-final-total-amount" data-total="15,00"> &euro;15,00 </span> <span id="give-recurring-modal-period-wrap" class="give-hidden"><span id="give-recurring-modal-period">One Time</span></span></p> <input type="hidden" name="give_action" value="purchase"/> <input type="hidden" name="give-gateway" value="paypal"/><div class="give-submit-button-wrap give-clearfix"> <input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Dona e accendi Byoblu24 un altro mese" data-before-validation-label="Dona e accendi Byoblu24 un altro mese"/> <span class="give-loading-animation"></span></div></fieldset></div><div id="give-stripe-ideal-donation-errors"></div></form></div><div class="give-wrap give-grid-ie-utility"><div class="give-grid give-grid--best-fit"><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="d78cf1187436b3d6ff7d4da1178b7983" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="dba31edd6b7cb931912aee3e014d40b9" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="93e237b09a56a422bc9f140f20e338e8" data-has-valid-gravatar="0">RG</div><div class="give-donor__details"><h3 class="give-donor__name"> Roberto Giobergia</h3> <span class="give-donor__total"> &euro;50,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">Grazie</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="a23ea3ae00422e54b97407643ca24ecb" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="933ad13d10d4307bd9903af731b4602e" data-has-valid-gravatar="0">LP</div><div class="give-donor__details"><h3 class="give-donor__name"> Laura Luigia Pantaleoni</h3> <span class="give-donor__total"> &euro;25,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">FORZA, non mollate! <br /> GRAZIE di tutto!<br /> L&amp;M</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="18181d461d7361dc7e7b46ff118af478" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;15,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="c3b4416103dc580909d02b50c931af6b" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;100,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="c05b287239c468ffa6615ef171dce826" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;15,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="ebdb65d98ab3c0f31423fb4205fa383f" data-has-valid-gravatar="0">PS</div><div class="give-donor__details"><h3 class="give-donor__name"> PIERGIACOMO SCARLATA</h3> <span class="give-donor__total"> &euro;15,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">credo ancora di essere un uomo LIBERO...CAPACE di capire e scegliere ciò che leggo o vedo e sento.....</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="59b5be69676037065156f3e777f696ef" data-has-valid-gravatar="0">CG</div><div class="give-donor__details"><h3 class="give-donor__name"> Carla Granzatolo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">bravissimi</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="cdb1d80cb98df1ce7fdb37809bb25df8" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;25,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="3714e44550e49aa8f5fb42501c8b0467" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="0717de33e51aa6616ffbc4a23e25ff5b" data-has-valid-gravatar="0">LM</div><div class="give-donor__details"><h3 class="give-donor__name"> Luigi Maccari</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="cb84460da91f656c22c4099f604a9f4d" data-has-valid-gravatar="0">MM</div><div class="give-donor__details"><h3 class="give-donor__name"> Monica Mannarino</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="a69e6102d4640b724918b592e7d7d2f3" data-has-valid-gravatar="0">CM</div><div class="give-donor__details"><h3 class="give-donor__name"> Costanza Maccari</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="5d7c4e75d7ce90413507115b1764fce5" data-has-valid-gravatar="0">DF</div><div class="give-donor__details"><h3 class="give-donor__name"> Dott. Lorenzo Fedriga</h3> <span class="give-donor__total"> &euro;15,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__excerpt">Grazie Claudio per tenerci informati senza filtri, scevro da condizionamenti, con il solo obiettivo di creare valore per il bene e la pace&hellip;<span> <a class="give-donor__read-more">Leggi tutto</a></span></p><p class="give-donor__comment">Grazie Claudio per tenerci informati senza filtri, scevro da condizionamenti, con il solo obiettivo di creare valore per il bene e la pace comune.<br /> <br /> Lorenzo</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="fb4ae1afcf6c5210189583e7c85e4fe8" data-has-valid-gravatar="0">SB</div><div class="give-donor__details"><h3 class="give-donor__name"> Sonia Brea</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">Grazie per il lavoro che fate e per la vostra informazione continua</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="375f9bcb35a71add520d0c0aef22cd56" data-has-valid-gravatar="0">FG</div><div class="give-donor__details"><h3 class="give-donor__name"> Franco Gianotti</h3> <span class="give-donor__total"> &euro;50,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="e172267f55f24ce5a9af1d448a2d02ff" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="8fcf69f9c92a41437c03d4555a466f2f" data-has-valid-gravatar="0">ce</div><div class="give-donor__details"><h3 class="give-donor__name"> carlo esposito</h3> <span class="give-donor__total"> &euro;15,00 </span> <span class="give-donor__timestamp"> 2 Giugno 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">siate sempre dalla parte dei piu deboli perche&#039; con essi tutti si sentono forti.</p></div></div></div></div><input type="hidden" class="give-donor-wall-shortcode-attrs" data-shortcode="donors_per_page%3D20%26form_id%3D0%26paged%3D1%26ids%3D%26columns%3Dbest-fit%26anonymous%3D1%26show_avatar%3D1%26show_name%3D1%26show_total%3D1%26show_time%3D1%26show_comments%3D1%26comment_length%3D140%26only_comments%3D0%26readmore_text%3DLeggi%2Btutto%26loadmore_text%3DCarica%2Baltro%26avatar_size%3D60%26orderby%3Dpost_date%26order%3DDESC%26hide_empty%3D1%26only_donor_html%3D0"><button class="give-donor__load_more give-button-with-loader"><span class="give-loading-animation"></span>Carica altro</button></div><div class="essb_break_scroll"></div><div class="meta-tags"> <a href="https://www.byoblu.com/tag/allied-spirit/" rel="tag">Allied Spirit</a> <a href="https://www.byoblu.com/tag/byoblu/" rel="tag">byoblu</a> <a href="https://www.byoblu.com/tag/byoblu24/" rel="tag">Byoblu24</a> <a href="https://www.byoblu.com/tag/cover/" rel="tag">cover</a> <a href="https://www.byoblu.com/tag/defender-europe-20/" rel="tag">Defender Europe 20</a> <a href="https://www.byoblu.com/tag/difesa-ue/" rel="tag">Difesa UE</a> <a href="https://www.byoblu.com/tag/edoardo-gagliardi/" rel="tag">Edoardo Gagliardi</a> <a href="https://www.byoblu.com/tag/esercito-americano/" rel="tag">Esercito americano</a> <a href="https://www.byoblu.com/tag/esercito-russo/" rel="tag">Esercito russo</a> <a href="https://www.byoblu.com/tag/esercito-usa-in-europa/" rel="tag">esercito USA in Europa</a> <a href="https://www.byoblu.com/tag/europa/" rel="tag">europa</a> <a href="https://www.byoblu.com/tag/guerra-fredda/" rel="tag">guerra fredda</a> <a href="https://www.byoblu.com/tag/informazione-2/" rel="tag">informazione</a> <a href="https://www.byoblu.com/tag/manlio-dinucci/" rel="tag">Manlio Dinucci</a> <a href="https://www.byoblu.com/tag/militari/" rel="tag">Militari</a> <a href="https://www.byoblu.com/tag/nato/" rel="tag">Nato</a> <a href="https://www.byoblu.com/tag/polonia/" rel="tag">polonia</a> <a href="https://www.byoblu.com/tag/spese-militari/" rel="tag">Spese militari</a> <a href="https://www.byoblu.com/tag/ue/" rel="tag">ue</a></div></div><nav class="vlog-prev-next-nav"><div class="vlog-prev-link"> <a href="https://www.byoblu.com/2020/06/02/quando-lo-stato-si-rivolge-contro-il-suo-popolo-matteo-damico-byoblu24/"> <span class="vlog-pn-ico"><i class="fa fa fa-chevron-left"></i><span>Precedente</span></span> <span class="vlog-pn-link">QUANDO LO STATO SI RIVOLGE CONTRO IL SUO POPOLO &#8211; Matteo D&#8217;Amico #Byoblu24</span> </a></div><div class="vlog-next-link"> <a href="https://www.byoblu.com/2020/06/01/la-pandemia-come-metodo-di-governo-politico-dellordine-liberista-diego-fusaro-byoblu24/"> <span class="vlog-pn-ico"><span>Successivo</span><i class="fa fa fa-chevron-right"></i></span> <span class="vlog-pn-link">LA PANDEMIA COME METODO DI GOVERNO POLITICO DELL&#8217;ORDINE LIBERISTA &#8211; Diego Fusaro #Byoblu24</span> </a></div></nav><div id="vlog-related" class="vlog-related-wrapper"><div class="row"><div class="vlog-module module-posts col-lg-12"><div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Potrebbe interessarti anche</h4></div></div><div class="row vlog-posts row-eq-height"><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-81365 post type-post status-publish format-video has-post-thumbnail hentry category-byoblu category-democrazia category-diritto category-giustizia category-informazione category-politica category-salute category-scienza category-societa tag-avv-giuseppe-palma tag-byoblu tag-byoblu24 tag-carta-costituzionale tag-costituzione tag-costituzione-italiana tag-cover tag-diritti tag-diritti-civili tag-diritti-costituzionali tag-diritti-politici tag-diritti-sociali tag-diritti-umani tag-giuseppe-palma tag-liberta tag-liberta-costituzionali tag-liberta-di-critica tag-liberta-di-cura tag-liberta-di-espressione tag-liberta-di-movimento tag-liberta-di-opinione tag-liberta-di-parola tag-liberta-di-scelta tag-liberta-di-stampa tag-paolo-becchi tag-stato-deccezione tag-stato-di-diritto tag-stato-di-emergenza tag-tecnoscienza post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/05/23/la-tecnoscienza-al-potere-e-lera-dello-stato-terapeutico-giuseppe-palma-byoblu24/" title="LA TECNOSCIENZA AL POTERE: È L&#8217;ERA DELLO STATO TERAPEUTICO Giuseppe Palma #Byoblu24"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2020/05/Palma-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/05/Palma-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-1024x577.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-500x282.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-800x451.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/05/Palma-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/byoblu/" class="vlog-cat-4899">Byoblu</a>, <a href="https://www.byoblu.com/category/democrazia/" class="vlog-cat-27">Democrazia</a>, <a href="https://www.byoblu.com/category/diritto/" class="vlog-cat-4551">Diritto</a>, <a href="https://www.byoblu.com/category/giustizia/" class="vlog-cat-3857">GIUSTIZIA</a>, <a href="https://www.byoblu.com/category/informazione/" class="vlog-cat-3846">INFORMAZIONE</a>, <a href="https://www.byoblu.com/category/politica/" class="vlog-cat-3">Politica</a>, <a href="https://www.byoblu.com/category/salute/" class="vlog-cat-4">Salute</a>, <a href="https://www.byoblu.com/category/scienza/" class="vlog-cat-6">Scienza</a>, <a href="https://www.byoblu.com/category/societa/" class="vlog-cat-28">Società</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2020/05/23/la-tecnoscienza-al-potere-e-lera-dello-stato-terapeutico-giuseppe-palma-byoblu24/">LA TECNOSCIENZA AL POTERE: È L&#8217;ERA DELLO STATO TERAPEUTICO Giuseppe Palma #Byoblu24</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">2 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-13627 post type-post status-publish format-standard has-post-thumbnail hentry category-societa tag-lotta-allinformazione tag-altra-informazione tag-bersani tag-disinformazione tag-giornali tag-giornalismo tag-giornalisti tag-informazione-2 tag-libero tag-manipolazione-dei-media tag-pd tag-stampa pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2013/03/19/lesercito-degli-spalamerda/" title="L&#8217;esercito degli spalamerda"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2-344x193.jpg 344w, https://www.byoblu.com/wp-content/uploads/2013/03/macchinadelfango2.jpg 480w" sizes="(max-width: 232px) 100vw, 232px" /> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/societa/" class="vlog-cat-28">Società</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2013/03/19/lesercito-degli-spalamerda/">L&#8217;esercito degli spalamerda</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">4 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-53785 post type-post status-publish format-video has-post-thumbnail hentry category-informazione tag-areva tag-boeri tag-bollette tag-carabinieri tag-cover tag-crb tag-europa tag-inps tag-niger tag-robot tag-schengen tag-uranio post_format-post-format-video series-controrassegna-blu pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2018/07/05/rigore-al-90-sul-copyright-si-va-ai-supplementari-controrassegna-blu-22/" title="RIGORE AL 90&#8242;: SUL COPYRIGHT SI VA AI SUPPLEMENTARI &#8211; ControRassegna Blu #22"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22-344x193.jpg 344w, https://www.byoblu.com/wp-content/uploads/2018/07/cover_controrassegna_22.jpg 1280w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/informazione/" class="vlog-cat-3846">INFORMAZIONE</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2018/07/05/rigore-al-90-sul-copyright-si-va-ai-supplementari-controrassegna-blu-22/">RIGORE AL 90&#8242;: SUL COPYRIGHT SI VA AI SUPPLEMENTARI &#8211; ControRassegna Blu #22</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">9 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-64596 post type-post status-publish format-video has-post-thumbnail hentry category-ambiente category-informazione category-salute category-scienza category-seminari-convegni tag-ambiente tag-byoblu tag-cover tag-dario-miedico tag-diego-fusaro tag-emiliano-gioia tag-ivan-cavicchi tag-ivano-spano tag-la-politica-che-non-ce tag-liberta-di-cura tag-mario-agostinelli tag-maurizio-pallante tag-movimento-siamo tag-paolo-cacciari tag-paolo-maddalena tag-salute tag-streaming-la-politica-che-non-ce tag-valerio-malvezzi post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2019/11/29/solo-il-pensiero-libero-ci-salvera/" title="Solo il pensiero libero ci salverà"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2019/11/solo-il-pensiero-libero-ci-salve-1-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/ambiente/" class="vlog-cat-7">Ambiente</a>, <a href="https://www.byoblu.com/category/informazione/" class="vlog-cat-3846">INFORMAZIONE</a>, <a href="https://www.byoblu.com/category/salute/" class="vlog-cat-4">Salute</a>, <a href="https://www.byoblu.com/category/scienza/" class="vlog-cat-6">Scienza</a>, <a href="https://www.byoblu.com/category/seminari-convegni/" class="vlog-cat-4789">Seminari &amp; Convegni</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2019/11/29/solo-il-pensiero-libero-ci-salvera/">Solo il pensiero libero ci salverà</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">1 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-59070 post type-post status-publish format-video has-post-thumbnail hentry category-economia tag-cover tag-giacinto-auriti tag-guardiagrele tag-reddito-di-cittadinanza tag-simec tag-sovranita-monetaria post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2019/05/29/la-leggenda-di-giacinto-auriti-speciale-byoblu/" title="La leggenda di Giacinto Auriti e del Simec &#8211; Speciale Byoblu"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="la leggenda di giacinto auriti - giacinto auriti" srcset="https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2019/05/la-leggenda-di-giacinto-auriti-giacinto-auriti-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/economia/" class="vlog-cat-2">Economia</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2019/05/29/la-leggenda-di-giacinto-auriti-speciale-byoblu/">La leggenda di Giacinto Auriti e del Simec &#8211; Speciale Byoblu</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">2 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-83812 post type-post status-publish format-image has-post-thumbnail hentry category-byoblu category-byoblu-pillola-blu category-byoblu-pillola-gialla category-byoblu-pillola-rossa category-byoblu-risvegliato tag-byoblu tag-cover post_format-post-format-image pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/05/29/byoblu-risponde-video-per-soli-abbonati/" title="Byoblu risponde &#8211; Video per soli abbonati"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="Byoblu risponde" srcset="https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-1280x720.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde-344x193.jpg 344w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblurisponde.jpg 1440w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Immagine</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/byoblu/" class="vlog-cat-4899">Byoblu</a>, <a href="https://www.byoblu.com/category/byoblu-pillola-blu/" class="vlog-cat-4404">Byoblu Pillola Blu</a>, <a href="https://www.byoblu.com/category/byoblu-pillola-gialla/" class="vlog-cat-4366">Byoblu Pillola Gialla</a>, <a href="https://www.byoblu.com/category/byoblu-pillola-rossa/" class="vlog-cat-4367">Byoblu Pillola Rossa</a>, <a href="https://www.byoblu.com/category/byoblu-risvegliato/" class="vlog-cat-4892">Byoblu Risvegliato</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2020/05/29/byoblu-risponde-video-per-soli-abbonati/">Byoblu risponde &#8211; Video per soli abbonati</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">1 minuti di lettura</div></div></article></div></div></div></div><div id="comments" class="vlog-comments"><div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.byoblu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Accedi con:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://www.byoblu.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"> <img alt="Google" title="Connect with Google" src="https://www.byoblu.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/google.png" /> </a> <a rel="nofollow" href="https://www.byoblu.com/login/?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"> <img alt="Twitter" title="Connect with Twitter" src="https://www.byoblu.com/wp-content/plugins/wordpress-social-login/assets/img/32x32/wpzoom/twitter.png" /> </a></div><div class="wp-social-login-widget-clearing"></div></div><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='82919' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5edc7ee7a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form></div></div></div><div class="vlog-sidebar vlog-sidebar-right"><div id="vlog_posts_widget-7" class="widget vlog_posts_widget"><h4 class="widget-title h5"><span>Hot News</span></h4><div class="row "><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-71766 post type-post status-publish format-standard has-post-thumbnail hentry category-byoblu category-claudio-messora category-comunicazione category-democrazia category-diritto category-informazione category-internet category-politica category-societa tag-byoblu tag-byoblu24 tag-censura tag-censura-on-line tag-claudio-messora tag-cover tag-liberta tag-liberta-di-espressione tag-liberta-di-parola tag-liberta-di-scelta tag-liberta-di-stampa pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/03/25/il-patto-trasversale-per-la-scienza-di-burioni-chiede-alla-procura-loscuramento-di-byoblu-byoblu24/" title="IL PATTO TRASVERSALE PER LA SCIENZA DI BURIONI CHIEDE ALLA PROCURA L&#8217;OSCURAMENTO DI BYOBLU &#8211; #Byoblu24"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-249x140.png" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-249x140.png 249w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-300x169.png 300w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-768x432.png 768w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-1024x576.png 1024w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-500x281.png 500w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-800x450.png 800w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-1280x720.png 1280w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-1104x621.png 1104w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-366x205.png 366w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-534x300.png 534w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-165x92.png 165w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-232x130.png 232w, https://www.byoblu.com/wp-content/uploads/2020/03/Claudio-344x193.png 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/03/25/il-patto-trasversale-per-la-scienza-di-burioni-chiede-alla-procura-loscuramento-di-byoblu-byoblu24/">IL PATTO TRASVERSALE PER LA SCIENZA DI BURIONI CHIEDE ALLA PROCURA L&#8217;OSCURAMENTO DI BYOBLU &#8211; #Byoblu24</a></h2></div><div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.byoblu.com/2020/03/25/il-patto-trasversale-per-la-scienza-di-burioni-chiede-alla-procura-loscuramento-di-byoblu-byoblu24/#comments">89 commenti</a></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/caterina/" class="meta-icon">Caterina Rappoccio</a></span></span></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-79207 post type-post status-publish format-video has-post-thumbnail hentry category-bioetica category-byoblu category-claudio-messora category-comunicazione category-democrazia category-diritto category-informazione category-internet category-medicina category-politica category-psicologia category-salute category-scienza category-sicurezza category-societa tag-art-33-della-costituzione-italiana tag-byoblu tag-claudio-messora tag-clorochina tag-coronavirus tag-cover tag-covid-19 tag-diritti-costituzionali tag-donald-trump tag-giappone tag-liberta-di-critica tag-liberta-di-cura tag-mascherine tag-microscopio tag-milano tag-nanoparticelle tag-nanopatologie tag-ozono tag-ozonoterapia tag-peter-hotez tag-plasma tag-plasmaferesi tag-protezione-civile tag-roberto-burioni tag-stefano-montanari tag-terapia-plasma tag-vaccini tag-virginia-camerieri tag-vitamina-c tag-vitamina-d tag-walter-ricciardi post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/05/12/montanari-ii-la-rivincita-byoblu24/" title="MONTANARI II &#8211; LA RIVINCITA #Byoblu24"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/05/12/montanari-ii-la-rivincita-byoblu24/">MONTANARI II &#8211; LA RIVINCITA #Byoblu24</a></h2></div><div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.byoblu.com/2020/05/12/montanari-ii-la-rivincita-byoblu24/#comments">84 commenti</a></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/caterina/" class="meta-icon">Caterina Rappoccio</a></span></span></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-81725 post type-post status-publish format-video has-post-thumbnail hentry category-byoblu category-democrazia category-diritto category-informazione category-internet category-salute category-sicurezza category-societa tag-app-tracciamento tag-assistenti-civici tag-byoblu tag-byoblu24 tag-controrassegna tag-cover tag-edoardo-gagliardi tag-google tag-informazione-2 tag-multa-fidanzati tag-sicilia tag-studenti post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/05/26/ecco-come-installano-sugli-smartphone-le-app-di-tracciamento-a-nostra-insaputa-byoblu24/" title="ECCO COME INSTALLANO SUGLI SMARTPHONE I SERVIZI DI TRACCIAMENTO A NOSTRA INSAPUTA #Byoblu24"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-rassegna-15-1-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/05/26/ecco-come-installano-sugli-smartphone-le-app-di-tracciamento-a-nostra-insaputa-byoblu24/">ECCO COME INSTALLANO SUGLI SMARTPHONE I SERVIZI DI TRACCIAMENTO A NOSTRA INSAPUTA #Byoblu24</a></h2></div><div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.byoblu.com/2020/05/26/ecco-come-installano-sugli-smartphone-le-app-di-tracciamento-a-nostra-insaputa-byoblu24/#comments">80 commenti</a></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/caterina/" class="meta-icon">Caterina Rappoccio</a></span></span></div></div></article></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><p><a href="https://www.byoblu.com/account-personale/livelli/"><img class="aligncenter size-full wp-image-68008" src="https://www.byoblu.com/wp-content/uploads/2020/02/abbonati2.png" alt="" width="300" height="200" /></a></p><p style="font-size: 18px; color: #133d6a; text-transform: none; font-family: 'Oswald', sans-serif; font-weight: bold; text-align: center;">UNISCITI AGLI 8500 ABBONATI CHE GIA&#8217; ACCEDONO AI CONTENUTI RISERVATI DI BYOBLU</p></div></div><div id="vlog_posts_widget-6" class="widget vlog_posts_widget"><h4 class="widget-title h5"><span>I più visti</span></h4><div class="row "><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-77925 post type-post status-publish format-standard has-post-thumbnail hentry category-democrazia category-politica category-societa tag-coronavirus tag-presidente-della-repubblica tag-sergio-mattarella tag-vittorio-sgarbi pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/05/05/la-sfida-cui-tutti-siamo-chiamati-a-rispondere-adesso/" title="La sfida cui tutti siamo chiamati a rispondere adesso"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="La sfida cui tutti siamo chiamati a rispondere adesso" srcset="https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/05/marcia-libertà-bandiera-fuoco-diritti-forze-ordine-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/05/05/la-sfida-cui-tutti-siamo-chiamati-a-rispondere-adesso/">La sfida cui tutti siamo chiamati a rispondere adesso</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 settimane fa</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/s3s0f1s/" class="meta-icon">Claudio Messora</a></span></span></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-78317 post type-post status-publish format-video has-post-thumbnail hentry category-bioetica category-byoblu category-informazione category-medicina category-salute category-scienza category-societa tag-byoblu24 tag-corona-virus tag-coronavirus tag-cover tag-covid-19 tag-italia tag-meleam-spa tag-pasquale-bacco tag-picco-virus tag-protezione-civile tag-ricerca-medica tag-ricerca-scientifica tag-roberto-burioni tag-scientismo tag-scienza tag-ultime-notizie-corona-virus tag-ultime-notizie-coronavirus tag-virginia-camerieri tag-virus post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/05/07/burioni-ci-derise-per-la-nostra-ricerca-ora-i-dati-parlano-chiaro-pasquale-bacco-byoblu24/" title="BURIONI CI DERISE PER LA NOSTRA RICERCA, ORA I DATI PARLANO CHIARO &#8211; Pasquale Bacco #Byoblu24"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/05/byoblu24-bacco-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/05/07/burioni-ci-derise-per-la-nostra-ricerca-ora-i-dati-parlano-chiaro-pasquale-bacco-byoblu24/">BURIONI CI DERISE PER LA NOSTRA RICERCA, ORA I DATI PARLANO CHIARO &#8211; Pasquale Bacco #Byoblu24</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">4 settimane fa</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/caterina/" class="meta-icon">Caterina Rappoccio</a></span></span></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-79207 post type-post status-publish format-video has-post-thumbnail hentry category-bioetica category-byoblu category-claudio-messora category-comunicazione category-democrazia category-diritto category-informazione category-internet category-medicina category-politica category-psicologia category-salute category-scienza category-sicurezza category-societa tag-art-33-della-costituzione-italiana tag-byoblu tag-claudio-messora tag-clorochina tag-coronavirus tag-cover tag-covid-19 tag-diritti-costituzionali tag-donald-trump tag-giappone tag-liberta-di-critica tag-liberta-di-cura tag-mascherine tag-microscopio tag-milano tag-nanoparticelle tag-nanopatologie tag-ozono tag-ozonoterapia tag-peter-hotez tag-plasma tag-plasmaferesi tag-protezione-civile tag-roberto-burioni tag-stefano-montanari tag-terapia-plasma tag-vaccini tag-virginia-camerieri tag-vitamina-c tag-vitamina-d tag-walter-ricciardi post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/05/12/montanari-ii-la-rivincita-byoblu24/" title="MONTANARI II &#8211; LA RIVINCITA #Byoblu24"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/05/montanari-ii-la-rivincita-byoblu-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/05/12/montanari-ii-la-rivincita-byoblu24/">MONTANARI II &#8211; LA RIVINCITA #Byoblu24</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 settimane fa</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/caterina/" class="meta-icon">Caterina Rappoccio</a></span></span></div></div></article></div></div><div id="custom_html-2" class="widget_text vlog-highlight widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="widget-title h5"><span>Sostieni l’Informazione Libera</span></h4><div class="mks_autor_link_wrap"><a href="sostienimi/" class="mks_author_link" style="font-style:normal;">DONA ORA!</a></div></div></div></div></div></div></article></div><footer id="footer" class="vlog-site-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-4"><div id="text-1" class="widget widget_text"><div class="textwidget"><p><img style="width:100px" src="//www.byoblu.com/wp-content/uploads/2018/02/byoblu_logo_2018-e1518256502272.png"/></p><p>Spendi i prossimi 2 minuti a fare una donazione a Byoblu.com, e passerai i prossimi 12 mesi fiero di essere stato fra quelli che non hanno mai smesso di credere, neppure per un secondo, che prima o poi il cambiamento sarebbe arrivato. Grazie, come sempre!<br> <i>Claudio Messora</i></p><div class="mks_autor_link_wrap"><a href="/sostienimi/" class="mks_author_link" style="font-style:normal;color:#fff;">SOSTIENIMI</a></div></div></div><div id="media_image-12" class="widget widget_media_image"><a href="https://www.byoblu.com/faqs/"><img width="300" height="100" src="https://www.byoblu.com/wp-content/uploads/2020/03/banner-faq-450x150-300x100.jpg" class="image wp-image-69835 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.byoblu.com/wp-content/uploads/2020/03/banner-faq-450x150-300x100.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/03/banner-faq-450x150.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="col-lg-4 col-md-4"><div id="text-2" class="widget widget_text"><div class="textwidget"><p><a name="contatti"></a><br /><div role="form" class="wpcf7" id="wpcf7-f794-o1" lang="it-IT" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/#wpcf7-f794-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="794" /> <input type="hidden" name="_wpcf7_version" value="5.1.9" /> <input type="hidden" name="_wpcf7_locale" value="it_IT" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f794-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label><span class="wpcf7-form-control-wrap menu-703"><select name="menu-703" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="Scrivi a ByoBlu">Scrivi a ByoBlu</option><option value="Abbonamenti">Abbonamenti</option><option value="Donazioni">Donazioni</option><option value="Link Gruppo Telegram">Link Gruppo Telegram</option><option value="Segnala un problema">Segnala un problema</option><option value="Segnala un link.">Segnala un link.</option><option value="Contribuisci con il tuo lavoro">Contribuisci con il tuo lavoro</option></select></span> </label></p><p><label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Il tuo nome (richiesto)" /></span> </label></p><p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="La tua email (richiesto)" /></span> </label></p><p><label><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Il tuo messaggio"></textarea></span> </label></p><p><span class="wpcf7-form-control-wrap acceptance-306"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-306" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento all'utilizzo dei dati personali secondo quando indicato nella <a href="https://www.byoblu.com/privacy-policy/" target="_blank">Privacy policy</a></span></label></span></span></span></p><p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></p></div></div></div><div class="col-lg-4 col-md-4"><div id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget"><h4 class="widget-title h5"><span>Iscriviti alla Newsletter</span></h4><section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 "><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">Pensi di ricevere già troppe newsletter? Questa è diversa! Riceverai direttamente nella tua casella di posta tutte le notizie che gli altri media non ti dicono: tutta l'informazione libera!</section><form id="sidebar-1" class="yikes-easy-mc-form yikes-easy-mc-form-1 " method="POST" data-attr-form-id="1"> <label for="yikes-easy-mc-form-1-EMAIL" class="EMAIL-label yikes-mailchimp-field-required "> <input id="yikes-easy-mc-form-1-EMAIL" name="EMAIL" placeholder="Indirizzo email" class="yikes-easy-mc-email field-no-label" required="required" type="email" value=""> </label> <label for="yikes-easy-mc-form-1-FNAME" class="FNAME-label "> <input id="yikes-easy-mc-form-1-FNAME" name="FNAME" placeholder="Nome" class="yikes-easy-mc-text field-no-label" type="text" value=""> </label> <label class="yikes-mailchimp-eu-compliance-label"><input type="checkbox" required="required" name="eu-laws" value="1" ><div class="yikes-mailchimp-eu-compliance-text"><p>Acconsento all’utilizzo dei dati personali secondo quando indicato nella Privacy Policy.</p></div></label> <input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value=""> <input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="566a0cb287"> <input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1"> <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary mailchimp-sidebar-high-button"> <span class="yikes-mailchimp-submit-button-span-text">Invia</span></button> <input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="cc9d4bad71"> <input type="hidden" name="_wp_http_referer" value="/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" /></form></section></div></div></div></div><div class="vlog-copyright"><div class="container"> <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img src="https://i.creativecommons.org/l/by-nc-nd/2.5/it/88x31.png" width="88" height="31" /></a> Il VideoBlog di Claudio Messora P.IVA 06511680966 | <a href="https://www.byoblu.com/privacy-policy/" target="_blank" rel="noopener"> Privacy &amp; Cookies Policy</a> | <a href="https://www.byoblu.com/gestione-dati-personali/" target="_blank" rel="noopener">Revoca del consenso al trattamento dei dati</a></div></div></footer><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_960526609 essb_width_columns_6 essb_icon_animation6 essb_nospace print-no" id="essb_displayed_sharebottom_960526609" data-essb-postid="82919" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-fullurl="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-instance="960526609"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&t=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&t=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&#39;,&#39;facebook&#39;,&#39;960526609&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '960526609', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24&amp;url=https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/&amp;counturl=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;twitter&#39;,&#39;960526609&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;linkedin&#39;,&#39;960526609&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;960526609&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_960526609 essb_morepopup_sharebottom essb-forced-hidden"><div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('960526609'); return false;"><i class="essb_icon_close"></i></a></div><div class="essb_morepopup_content essb_morepopup_content_960526609"><div class="essb_links essb_displayed_more_popup essb_share essb_template_big essb_544389814 essb_width_columns_1 essb_icon_animation6 essb_nospace print-no" id="essb_displayed_more_popup_544389814" data-essb-postid="82919" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="big" data-essb-counter-pos="left" data-essb-url="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-fullurl="https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" data-essb-instance="544389814"><ul class="essb_links_list"><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '544389814', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=QUANTO%20È%20LONTANA%20UNA%20GUERRA%20NUCLEARE%20IN%20EUROPA%3F%20Manlio%20Dinucci%20a%20%23Byoblu24%20https://www.byoblu.com/2020/06/02/quanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '544389814', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=QUANTO+%C3%88+LONTANA+UNA+GUERRA+NUCLEARE+IN+EUROPA%3F+Manlio+Dinucci+a+%23Byoblu24&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F06%2F02%2Fquanto-e-lontana-una-guerra-nucleare-in-europa-manlio-dinucci-a-byoblu24%2F&#39;,&#39;pocket&#39;,&#39;544389814&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_960526609" onclick="essb.toggle_less_popup('960526609'); return false;"></div></div> <a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>    <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div><div id="ct-ultimate-gdpr-cookie-popup" class="ct-ultimate-gdpr-cookie-popup-standard-settings ct-ultimate-gdpr-cookie-bottomPanel ct-ultimate-gdpr-cookie-popup-10-set ct-ultimate-gdpr-cookie-popup-khapse ct-ultimate-gdpr-cookie-popup-khapse-black ct-ultimate-gdpr-cookie-popup-button-rounded" style="background-color: #000000; color: #ffffff; bottom: 0px; width: 100%; border-radius: 0; background-color: rgba(50, 55, 66, .97) !important;"><div class='ct-container ct-ultimate-gdpr-cookie-popup-bottomPanel'><div id="ct-ultimate-gdpr-cookie-content" style='color: #999999;'> Informativa: questo sito o gli strumenti di terze parti in esso integrati fanno uso di cookie necessari per il funzionamento e per il raggiungimento delle finalità descritte nella cookie policy. Dichiari di accettare l’utilizzo di cookie chiudendo o nascondendo questa informativa, cliccando un link o un pulsante o continuando a navigare in altro modo. <span id="ct-ultimate-gdpr-cookie-read-more">Leggi di più <span class="fa fa-long-arrow-right"></span></span></div><div class="ct-ultimate-gdpr-cookie-popup-btn-wrapper"><div id="ct-ultimate-gdpr-cookie-accept" style="border-color: #de7834; background-color: #de7834; color: #fff;"> <span class='fa fa-check ct-ultimate-gdpr-button-icon-left'></span>Accetta</div><div class="ct-clearfix"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.byoblu.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b4187860ff", post_id : 82919 } ); } ); /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ct_ultimate_gdpr_cookie = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","readurl":"https:\/\/www.byoblu.com\/privacy-policy\/","readurl_new_tab":"on","consent":"","reload":"","consent_expire_time":"1622644992","consent_time":"1591108992","consent_default_level":"2","consent_accept_level":"5"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var AWBData = {"settings":{"disable_parallax":[],"disable_video":[],"full_width_fallback":true}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.byoblu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","nonce":"99db075b0a"}; /* ]]> */</script>         <script type='text/javascript'>/* <![CDATA[ */ var themeMyLogin = {"action":"","errors":[]}; /* ]]> */</script>  <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdGubkUAAAAACMLnObx4LM6lARzuWAFtmgyySsY&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var give_currency_switcher = {"nonce":"741a680cd7","notice_dismiss_image":"https:\/\/www.byoblu.com\/wp-content\/plugins\/give\/assets\/dist\/images\/close.svg","currency_not_support_message":"<b>{currency_code}<\/b> is not supported by <b>{payment_gateway}<\/b> gateway.","cs_custom_price_message":"","setting_vars":{"base_currency":"EUR"}}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var ASP = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.byoblu.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.byoblu.com\/wp-content\/uploads\/asp_upload\/","css_basic_url":"https:\/\/www.byoblu.com\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"Vg3mMB","version":"5001","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1","debug":"","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var dk_speakout_js = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","page_data":"82919","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.byoblu.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.byoblu.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"8cd864eb25","feedback_message_placement":"before"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var form_submission_helpers = {"ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.byoblu.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"82919"}; /* ]]> */</script>   <script src="https://www.byoblu.com/wp-content/cache/min/1/92ac6aef92852a2e490fda44c76c4932.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1591108993 -->