<!DOCTYPE html><html lang="it-IT"><head>  <meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><script src="/cdn-cgi/apps/head/r2wPfyv2PzVelHgpJJnbBbRW6oQ.js"></script><link rel="pingback" href="https://www.byoblu.com/xmlrpc.php">  <title>SCONTRO TRA AZERBAIJAN E ARMENIA, BOMBE AL CONFINE</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Nunito%3A400%2C600%7COswald%3A400%2C600%7CLato%3A300%7CLato%3A400%7CLato%3A700%7COpen%20Sans%3A300%7COpen%20Sans%3A400%7COpen%20Sans%3A700%7COswald&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.byoblu.com/wp-content/cache/min/1/9488deb727ecb12af0087399644baef2.css" data-minify="1" /><meta name="description" content="Torna ad accendersi lo scontro tra Azerbaijan e Armenia per il controllo del territorio del Nagorno-Karabakh, al confine tra i due Stati"/><link rel="canonical" href="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="BOMBE TRA AZERBAIJAN E ARMENIA, LA TURCHIA ENTRA NEL CONFLITTO" /><meta property="og:description" content="Sale la tensione tra i due Paesi per il controllo del Nagorno-Karabakh, Erdogan invia le sue truppe a sostegno del governo azero" /><meta property="og:url" content="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" /><meta property="og:site_name" content="ByoBlu - Il video blog di Claudio Messora" /><meta property="article:publisher" content="https://www.facebook.com/informatiecontenti" /><meta property="article:tag" content="Armenia" /><meta property="article:tag" content="Azerbaijan" /><meta property="article:tag" content="Erdogan" /><meta property="article:tag" content="Nagorno Karabakh" /><meta property="article:tag" content="russia" /><meta property="article:tag" content="turchia" /><meta property="article:section" content="ESTERI" /><meta property="article:published_time" content="2020-09-30T11:57:36+00:00" /><meta property="article:modified_time" content="2020-09-30T13:16:50+00:00" /><meta property="og:updated_time" content="2020-09-30T13:16:50+00:00" /><meta property="og:image" content="https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia.jpg" /><meta property="og:image:secure_url" content="https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sale la tensione tra i due Paesi per il controllo del Nagorno-Karabakh, Erdogan invia le sue truppe a sostegno del governo azero" /><meta name="twitter:title" content="BOMBE TRA AZERBAIJAN E ARMENIA, LA TURCHIA ENTRA NEL CONFLITTO" /><meta name="twitter:site" content="@byoblu" /><meta name="twitter:image" content="https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia.jpg" /><meta name="twitter:creator" content="@byoblu" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.byoblu.com/#website","url":"https://www.byoblu.com/","name":"ByoBlu - Il video blog di Claudio Messora","potentialAction":{"@type":"SearchAction","target":"https://www.byoblu.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/#primaryimage","url":"https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/#webpage","url":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/","inLanguage":"it-IT","name":"SCONTRO TRA AZERBAIJAN E ARMENIA, BOMBE AL CONFINE","isPartOf":{"@id":"https://www.byoblu.com/#website"},"primaryImageOfPage":{"@id":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/#primaryimage"},"datePublished":"2020-09-30T11:57:36+00:00","dateModified":"2020-09-30T13:16:50+00:00","author":{"@id":"https://www.byoblu.com/#/schema/person/2eb6d2051053cbdeb91f56af3a2b1f63"},"description":"Torna ad accendersi lo scontro tra Azerbaijan e Armenia per il controllo del territorio del Nagorno-Karabakh, al confine tra i due Stati","breadcrumb":{"@id":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.byoblu.com/","url":"https://www.byoblu.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.byoblu.com/blog/","url":"https://www.byoblu.com/blog/","name":"Tutti gli articoli"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/","url":"https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/","name":"BOMBE TRA AZERBAIJAN E ARMENIA, LA TURCHIA ENTRA NEL CONFLITTO"}}]},{"@type":["Person"],"@id":"https://www.byoblu.com/#/schema/person/2eb6d2051053cbdeb91f56af3a2b1f63","name":"Emanuele Canta","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//checkout.stripe.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ByoBlu - Il video blog di Claudio Messora &raquo; Feed" href="https://www.byoblu.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ByoBlu - Il video blog di Claudio Messora &raquo; Feed dei commenti" href="https://www.byoblu.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ByoBlu - Il video blog di Claudio Messora &raquo; BOMBE TRA AZERBAIJAN E ARMENIA, LA TURCHIA ENTRA NEL CONFLITTO Feed dei commenti" href="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='pmpro_print-css' href='https://www.byoblu.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.3.4' type='text/css' media='print' /><link rel='stylesheet' id='fontawesome-css' href='https:////maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.1.6' type='text/css' media='all' /><style id='vlog-main-inline-css' type='text/css'>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</style><style id='easy-social-share-buttons-inline-css' type='text/css'>@media screen and (max-width:750px){.essb_links.essb_displayed_sidebar,.essb_links.essb_displayed_sidebar_right,.essb_links.essb_displayed_postfloat{display:none}}@media screen and (max-width:750px){.essb_links{display:none}}@media screen and (max-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom,.essb-mobile-sharebottom .essb_links,.essb-mobile-sharebar-window .essb_links,.essb-mobile-sharepoint .essb_links{display:block}}@media screen and (max-width:750px){.essb-mobile-sharebar .essb_native_buttons,.essb-mobile-sharepoint .essb_native_buttons,.essb-mobile-sharebottom .essb_native_buttons,.essb-mobile-sharebottom .essb_native_item,.essb-mobile-sharebar-window .essb_native_item,.essb-mobile-sharepoint .essb_native_item{display:none}}@media screen and (min-width:750px){.essb-mobile-sharebar,.essb-mobile-sharepoint,.essb-mobile-sharebottom{display:none}}</style>           <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Hai tentato di mettere in coda troppi file.","file_exceeds_size_limit":"%s supera la dimensione massima di caricamento per questo sito.","zero_byte_file":"Questo file \u00e8 vuoto. Prova con un altro file.","invalid_filetype":"Questo tipo di file non \u00e8 permesso per ragioni di sicurezza.","not_an_image":"Questo file non \u00e8 un'immagine. Prova con un file diverso.","image_memory_exceeded":"Memoria esaurita. Prova con un file pi\u00f9 piccolo.","image_dimensions_exceeded":"Questo file \u00e8 pi\u00f9 grande della dimensione massima consentita. Prova con un file diverso.","default_error":"Si \u00e8 verificato un errore durante il caricamento. Riprova pi\u00f9 tardi.","missing_upload_url":"Si \u00e8 verificato un errore di configurazione. Contatta l'amministratore del server.","upload_limit_exceeded":"\u00c8 possibile caricare un solo file.","http_error":"Errore HTTP.","upload_failed":"Caricamento non riuscito.","big_upload_failed":"Prova a caricare il file con %1$s l'uploader del browser%2$s.","big_upload_queued":"%s supera la dimensione massima di caricamento per il multi-file uploader quando viene utilizzato nel tuo browser.","io_error":"Errore di I\/O.","security_error":"Errore di sicurezza.","file_cancelled":"File cancellato.","upload_stopped":"Caricamento interrotto.","dismiss":"Rimuovi","crunching":"Elaborazione\u2026","deleted":"spostato nel cestino.","error_uploading":"\u201c%s\u201d non \u00e8 stato caricato."}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var give_ffm_frontend = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","error_message":"Please complete all required fields","submit_button_text":"Donate Now","nonce":"baf2b79fc3","confirmMsg":"Are you sure?","i18n":{"timepicker":{"choose_time":"Choose Time","time":"Time","hour":"Hour","minute":"Minute","second":"Second","done":"Done","now":"Now"},"repeater":{"max_rows":"You have added the maximum number of fields allowed."}},"plupload":{"url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php?nonce=d9cff6c276","flash_swf_url":"https:\/\/www.byoblu.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true}}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var give_tributes_common_vars = {"give_tribute_characters_left":"Characters left","ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","give_tribute_receipt_limit_exceed":"Sorry! You cannot add notify people more than 5."}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"ByoBlu - Il video blog di Claudio Messora","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"https:\/\/www.byoblu.com\/wp-content\/uploads\/2018\/02\/logo_byoblu-blu-s.png","checkout_address":"","checkout_processing_text":"Transazione in corso...","zipcode_option":"1","remember_option":"1","give_version":"2.6.3","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"IT","stripe_card_update":"","stripe_account_id":"acct_17xyyOKqsBzw0G0c","preferred_locale":"it"}; /* ]]> */</script> <script type='text/javascript' src='https://js.stripe.com/v3/?ver=2.6.3'></script>  <script type='text/javascript'>/* <![CDATA[ */ var give_global_vars = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","checkout_nonce":"f74b3021f4","currency":"EUR","currency_sign":"\u20ac","currency_pos":"before","thousands_separator":".","decimal_separator":",","no_gateway":"Seleziona un metodo di pagamento.","bad_minimum":"L'importo minimo che puoi donare \u00e8","bad_maximum":"L'importo massimo della donazione per questo modulo \u00e8","general_loading":"Caricamento...","purchase_loading":"Attendere Prego...","number_decimals":"2","give_version":"2.6.3","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Seleziona un metodo di pagamento.","give_first":"Inserisci il tuo nome.","give_email":"Ti preghiamo di inserire un indirizzo email valido.","give_user_login":"Indirizzo email o nome utente non valido.","give_user_pass":"Inserisci una Password.","give_user_pass_confirm":"Conferma la Password.","give_agree_to_terms":"Devi accettare i termini e condizioni."},"confirm_email_sent_message":"Controlla la tua email e fai clic sul link d'accesso per la cronologia completa delle tua donazioni.","ajax_vars":{"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","ajaxNonce":"73910a5b79","loading":"Caricamento","select_option":"Seleziona un'opzione ","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"59254eb380704d8ca67466ccc359e699","session_nonce_cookie_name":"wp-give_session_reset_nonce_59254eb380704d8ca67466ccc359e699","session_cookie_name":"wp-give_session_59254eb380704d8ca67466ccc359e699","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.byoblu.com\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"ByoBlu - Il video blog di Claudio Messora","publishable_key":"pk_live_SMtnnvlq4TpJelMdklNha8iD","checkout_image":"https:\/\/www.byoblu.com\/wp-content\/uploads\/2018\/02\/logo_byoblu-blu-s.png","checkout_address":"","checkout_processing_text":"Transazione in corso...","zipcode_option":"1","remember_option":"1","give_version":"2.6.3","cc_fields_format":"multi","card_number_placeholder_text":"Numero Carta","card_cvc_placeholder_text":"CVC","donate_button_text":"Dona Ora","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#CCCCCC"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"1","base_country":"IT","stripe_card_update":"","stripe_account_id":"acct_17xyyOKqsBzw0G0c","preferred_locale":"it"}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Mensile","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"}; /* ]]> */</script>  <link rel='https://api.w.org/' href='https://www.byoblu.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.byoblu.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.byoblu.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.6" /><link rel='shortlink' href='https://www.byoblu.com/?p=91564' /><link rel="alternate" type="application/json+oembed" href="https://www.byoblu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.byoblu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#038;format=xml" /><meta name="generator" content="Give v2.6.3" />   <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","essb3_nonce":"8fb485923a","essb3_plugin_url":"https:\/\/www.byoblu.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.byoblu.com\/","post_id":"91564"};</script><style type="text/css">.hf-container.hf-col-user1 li{width:20%!important;display:inline-block}.hf-container.hf-col-user2 li{width:50%!important;display:inline-block}.hf-container.hf-col-user3 li{width:50%!important;display:inline-block}.hf-container.hf-col-user4 li{width:50%!important;display:inline-block}.hf-container.hf-col-user5 li{width:50%!important;display:inline-block}</style><style type="text/css">@font-face{font-family:'asppsicons2';src:url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot);src:url('https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2) format('woff2'),url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff) format('woff'),url(https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf) format('truetype'),url('https://www.byoblu.com/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');font-weight:400;font-style:normal}.asp_m{height:0}</style>  <link rel="icon" href="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-45x45.png" sizes="32x32" /><link rel="icon" href="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-300x300.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-300x300.png" /><meta name="msapplication-TileImage" content="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514-300x300.png" /><style type="text/css">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</style>    <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
var VanillaRunOnDomReady = function() {
var $element = $('.p2'),
	$sticky = $('.sticky-share');

$(window).scroll(function() {
	if ($(window).scrollTop() > $element.offset().top) {
		$sticky.fadeIn();
	} else {
		$sticky.fadeOut();
	}
});
}

var alreadyrunflag = 0;

if (document.addEventListener)
    document.addEventListener("DOMContentLoaded", function(){
        alreadyrunflag=1; 
        VanillaRunOnDomReady();
    }, false);
else if (document.all && !window.opera) {
    document.write('<script type="text/javascript" id="contentloadtag" defer="defer" src="javascript:void(0)"><\/script>');
    var contentloadtag = document.getElementById("contentloadtag")
    contentloadtag.onreadystatechange=function(){
        if (this.readyState=="complete"){
            alreadyrunflag=1;
            VanillaRunOnDomReady();
        }
    }
}

window.onload = function(){
  setTimeout("if (!alreadyrunflag){VanillaRunOnDomReady}", 0);
}//]]> /* ]]> */</script>  <script data-no-minify="1" async src="https://www.byoblu.com/wp-content/cache/busting/1/gtm-b217709054fa8bfffd0bdabaad8090f3.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4114533-1');</script> <meta name="google-site-verification" content="U9mXFZm0rlOLBXMrsGFjjLZRTiSniG1DnSj-WzGmmHM" /></head><body data-rsssl=1 class="post-template-default single single-post postid-91564 single-format-standard give-recurring pmpro-body-has-access chrome"><header id="header" class="vlog-site-header vlog-header-shadow hidden-xs hidden-sm"><div class="vlog-slot-r toptopbar"><div class="vlog-actions-menu"><ul class="vlog-menu"><li class="vlog-actions-button vlog-action-search"> <span> <i class="fv fv-search"></i> </span><ul class="sub-menu"><div class='asp_w asp_m asp_m_4 asp_m_4_1 wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro asp_main_container asp_non_compact' data-id="4" data-name="Altri No Google" data-instance="1" id='ajaxsearchpro4_1'><div class="probox"><div class='promagnifier'><div class='asp_text_button'> CERCA</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 4"> <input type='search' class='orig' placeholder='Cerca qui ...' name='phrase' value='' aria-label="Search input 4" autocomplete="off"/> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled/> <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div><div id='ajaxsearchprores4_1' class='asp_w asp_r asp_r_4 asp_r_4_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-4' data-id="4" data-instance="1"><div class="results"><div class="resdrg"></div></div><div class="asp_showmore_container"><p class='showmore'> <a class='asp_showmore'>Più risultati... <span></span></a></p><div class="asp_moreres_loader" style="display: none;"><div class="asp_moreres_loader-inner"></div></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div></div><div id='ajaxsearchprobsettings4_1' class="asp_w asp_sb asp_sb_4 asp_sb_4_1 asp_sb wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro searchsettings" data-id="4" data-instance="1"><form name='options' class="asp-fss-flex" autocomplete = 'off'> <input type="hidden" style="display:none;" name="current_page_id" value="91564"> <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/> <input type="hidden" name="filters_changed" style="display:none;" value="0"> <input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_2 asp_filter_n_1"><legend>Filtri</legend><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact4_1" aria-label="Solo corrispondenza esatta" name="asp_gen[]" /> <label aria-hidden="true" for="set_exact4_1"> Hidden label </label></div><div class="asp_option_label"> Solo corrispondenza esatta</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title4_1" data-origvalue="1" aria-label="Cerca nel titolo" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_title4_1"> Hidden label </label></div><div class="asp_option_label"> Cerca nel titolo</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content4_1" data-origvalue="1" aria-label="Cerca nei contenuti" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_content4_1"> Hidden label </label></div><div class="asp_option_label"> Cerca nei contenuti</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt4_1" data-origvalue="1" aria-label="Cerca nel riassunto" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_excerpt4_1"> Hidden label </label></div><div class="asp_option_label"> Cerca nel riassunto</div></div></fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="4_1customset_4_1100" name="customset[]" checked="checked"/><fieldset data-asp_invalid_msg="This field is required!" class="asp_filter_tax asp_filter_tax_category asp_checkboxes_filter_box asp_filter_id_1 asp_filter_n_0"><legend>Filter by Categorie</legend><div class='category_filter_box categoryfilter asp_sett_scroll'><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="112" class="asp_category_checkbox" aria-label="Altro" name="termset[category][]" id="4_1termset_112" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_112"> Hidden label </label></div><div class="asp_option_label"> Altro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="7" class="asp_category_checkbox" aria-label="Ambiente" name="termset[category][]" id="4_1termset_7" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_7"> Hidden label </label></div><div class="asp_option_label"> Ambiente</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6594" class="asp_category_checkbox" aria-label="Archeologia" name="termset[category][]" id="4_1termset_6594" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_6594"> Hidden label </label></div><div class="asp_option_label"> Archeologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3836" class="asp_category_checkbox" aria-label="ARCHITETTURA" name="termset[category][]" id="4_1termset_3836" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3836"> Hidden label </label></div><div class="asp_option_label"> ARCHITETTURA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3894" class="asp_category_checkbox" aria-label="arte" name="termset[category][]" id="4_1termset_3894" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3894"> Hidden label </label></div><div class="asp_option_label"> arte</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4550" class="asp_category_checkbox" aria-label="Bioetica" name="termset[category][]" id="4_1termset_4550" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4550"> Hidden label </label></div><div class="asp_option_label"> Bioetica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4598" class="asp_category_checkbox" aria-label="Biologia" name="termset[category][]" id="4_1termset_4598" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4598"> Hidden label </label></div><div class="asp_option_label"> Biologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4899" class="asp_category_checkbox" aria-label="Byoblu" name="termset[category][]" id="4_1termset_4899" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4899"> Hidden label </label></div><div class="asp_option_label"> Byoblu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4404" class="asp_category_checkbox" aria-label="Byoblu Pillola Blu" name="termset[category][]" id="4_1termset_4404" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4404"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Blu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4366" class="asp_category_checkbox" aria-label="Byoblu Pillola Gialla" name="termset[category][]" id="4_1termset_4366" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4366"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Gialla</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4367" class="asp_category_checkbox" aria-label="Byoblu Pillola Rossa" name="termset[category][]" id="4_1termset_4367" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4367"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Rossa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4892" class="asp_category_checkbox" aria-label="Byoblu Risvegliato" name="termset[category][]" id="4_1termset_4892" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4892"> Hidden label </label></div><div class="asp_option_label"> Byoblu Risvegliato</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3845" class="asp_category_checkbox" aria-label="CIBO" name="termset[category][]" id="4_1termset_3845" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3845"> Hidden label </label></div><div class="asp_option_label"> CIBO</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4900" class="asp_category_checkbox" aria-label="Claudio Messora" name="termset[category][]" id="4_1termset_4900" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4900"> Hidden label </label></div><div class="asp_option_label"> Claudio Messora</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5694" class="asp_category_checkbox" aria-label="CogitoErgoParlo" name="termset[category][]" id="4_1termset_5694" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5694"> Hidden label </label></div><div class="asp_option_label"> CogitoErgoParlo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4691" class="asp_category_checkbox" aria-label="Comunicazione" name="termset[category][]" id="4_1termset_4691" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4691"> Hidden label </label></div><div class="asp_option_label"> Comunicazione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="113" class="asp_category_checkbox" aria-label="Conflitti" name="termset[category][]" id="4_1termset_113" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_113"> Hidden label </label></div><div class="asp_option_label"> Conflitti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4788" class="asp_category_checkbox" aria-label="Crescita &amp; Consapevolezza" name="termset[category][]" id="4_1termset_4788" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4788"> Hidden label </label></div><div class="asp_option_label"> Crescita &amp; Consapevolezza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3852" class="asp_category_checkbox" aria-label="CRONACA" name="termset[category][]" id="4_1termset_3852" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3852"> Hidden label </label></div><div class="asp_option_label"> CRONACA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="27" class="asp_category_checkbox" aria-label="Democrazia" name="termset[category][]" id="4_1termset_27" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_27"> Hidden label </label></div><div class="asp_option_label"> Democrazia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4790" class="asp_category_checkbox" aria-label="Dietro le quinte &amp; Fuori onda" name="termset[category][]" id="4_1termset_4790" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4790"> Hidden label </label></div><div class="asp_option_label"> Dietro le quinte &amp; Fuori onda</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4108" class="asp_category_checkbox" aria-label="Difesa" name="termset[category][]" id="4_1termset_4108" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4108"> Hidden label </label></div><div class="asp_option_label"> Difesa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4551" class="asp_category_checkbox" aria-label="Diritto" name="termset[category][]" id="4_1termset_4551" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4551"> Hidden label </label></div><div class="asp_option_label"> Diritto</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3844" class="asp_category_checkbox" aria-label="DIVERTENTI" name="termset[category][]" id="4_1termset_3844" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3844"> Hidden label </label></div><div class="asp_option_label"> DIVERTENTI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1213" class="asp_category_checkbox" aria-label="ECOLOGIA" name="termset[category][]" id="4_1termset_1213" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_1213"> Hidden label </label></div><div class="asp_option_label"> ECOLOGIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="2" class="asp_category_checkbox" aria-label="Economia" name="termset[category][]" id="4_1termset_2" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_2"> Hidden label </label></div><div class="asp_option_label"> Economia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4760" class="asp_category_checkbox" aria-label="Energia" name="termset[category][]" id="4_1termset_4760" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4760"> Hidden label </label></div><div class="asp_option_label"> Energia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3841" class="asp_category_checkbox" aria-label="ESTERI" name="termset[category][]" id="4_1termset_3841" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3841"> Hidden label </label></div><div class="asp_option_label"> ESTERI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3835" class="asp_category_checkbox" aria-label="Europaleaks" name="termset[category][]" id="4_1termset_3835" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3835"> Hidden label </label></div><div class="asp_option_label"> Europaleaks</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="114" class="asp_category_checkbox" aria-label="Filosofia" name="termset[category][]" id="4_1termset_114" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_114"> Hidden label </label></div><div class="asp_option_label"> Filosofia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4787" class="asp_category_checkbox" aria-label="Finestre &amp; Ispirazioni" name="termset[category][]" id="4_1termset_4787" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4787"> Hidden label </label></div><div class="asp_option_label"> Finestre &amp; Ispirazioni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5182" class="asp_category_checkbox" aria-label="Fisco e Tasse" name="termset[category][]" id="4_1termset_5182" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5182"> Hidden label </label></div><div class="asp_option_label"> Fisco e Tasse</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6524" class="asp_category_checkbox" aria-label="Fisica" name="termset[category][]" id="4_1termset_6524" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_6524"> Hidden label </label></div><div class="asp_option_label"> Fisica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3842" class="asp_category_checkbox" aria-label="GEOPOLITICA" name="termset[category][]" id="4_1termset_3842" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3842"> Hidden label </label></div><div class="asp_option_label"> GEOPOLITICA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3857" class="asp_category_checkbox" aria-label="GIUSTIZIA" name="termset[category][]" id="4_1termset_3857" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3857"> Hidden label </label></div><div class="asp_option_label"> GIUSTIZIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3839" class="asp_category_checkbox" aria-label="GUERRA" name="termset[category][]" id="4_1termset_3839" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3839"> Hidden label </label></div><div class="asp_option_label"> GUERRA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3846" class="asp_category_checkbox" aria-label="INFORMAZIONE" name="termset[category][]" id="4_1termset_3846" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3846"> Hidden label </label></div><div class="asp_option_label"> INFORMAZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3849" class="asp_category_checkbox" aria-label="INTERNET" name="termset[category][]" id="4_1termset_3849" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3849"> Hidden label </label></div><div class="asp_option_label"> INTERNET</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3853" class="asp_category_checkbox" aria-label="ISTRUZIONE" name="termset[category][]" id="4_1termset_3853" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3853"> Hidden label </label></div><div class="asp_option_label"> ISTRUZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4153" class="asp_category_checkbox" aria-label="lavoro" name="termset[category][]" id="4_1termset_4153" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4153"> Hidden label </label></div><div class="asp_option_label"> lavoro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6581" class="asp_category_checkbox" aria-label="LIBRI" name="termset[category][]" id="4_1termset_6581" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_6581"> Hidden label </label></div><div class="asp_option_label"> LIBRI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3834" class="asp_category_checkbox" aria-label="MEDICINA" name="termset[category][]" id="4_1termset_3834" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3834"> Hidden label </label></div><div class="asp_option_label"> MEDICINA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4893" class="asp_category_checkbox" aria-label="Membership" name="termset[category][]" id="4_1termset_4893" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4893"> Hidden label </label></div><div class="asp_option_label"> Membership</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3896" class="asp_category_checkbox" aria-label="musica" name="termset[category][]" id="4_1termset_3896" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3896"> Hidden label </label></div><div class="asp_option_label"> musica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5332" class="asp_category_checkbox" aria-label="nopiuvisti" name="termset[category][]" id="4_1termset_5332" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5332"> Hidden label </label></div><div class="asp_option_label"> nopiuvisti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4786" class="asp_category_checkbox" aria-label="Notizie &amp; Confronti" name="termset[category][]" id="4_1termset_4786" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4786"> Hidden label </label></div><div class="asp_option_label"> Notizie &amp; Confronti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3" class="asp_category_checkbox" aria-label="Politica" name="termset[category][]" id="4_1termset_3" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3"> Hidden label </label></div><div class="asp_option_label"> Politica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3884" class="asp_category_checkbox" aria-label="Psicologia" name="termset[category][]" id="4_1termset_3884" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3884"> Hidden label </label></div><div class="asp_option_label"> Psicologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4758" class="asp_category_checkbox" aria-label="Religione" name="termset[category][]" id="4_1termset_4758" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4758"> Hidden label </label></div><div class="asp_option_label"> Religione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3872" class="asp_category_checkbox" aria-label="Russian" name="termset[category][]" id="4_1termset_3872" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3872"> Hidden label </label></div><div class="asp_option_label"> Russian</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4" class="asp_category_checkbox" aria-label="Salute" name="termset[category][]" id="4_1termset_4" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4"> Hidden label </label></div><div class="asp_option_label"> Salute</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6" class="asp_category_checkbox" aria-label="Scienza" name="termset[category][]" id="4_1termset_6" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_6"> Hidden label </label></div><div class="asp_option_label"> Scienza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4789" class="asp_category_checkbox" aria-label="Seminari &amp; Convegni" name="termset[category][]" id="4_1termset_4789" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4789"> Hidden label </label></div><div class="asp_option_label"> Seminari &amp; Convegni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1" class="asp_category_checkbox" aria-label="Senza categoria" name="termset[category][]" id="4_1termset_1" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_1"> Hidden label </label></div><div class="asp_option_label"> Senza categoria</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4150" class="asp_category_checkbox" aria-label="Sessualità" name="termset[category][]" id="4_1termset_4150" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4150"> Hidden label </label></div><div class="asp_option_label"> Sessualità</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3847" class="asp_category_checkbox" aria-label="SICUREZZA" name="termset[category][]" id="4_1termset_3847" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3847"> Hidden label </label></div><div class="asp_option_label"> SICUREZZA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="28" class="asp_category_checkbox" aria-label="Società" name="termset[category][]" id="4_1termset_28" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_28"> Hidden label </label></div><div class="asp_option_label"> Società</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3895" class="asp_category_checkbox" aria-label="spettacolo" name="termset[category][]" id="4_1termset_3895" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3895"> Hidden label </label></div><div class="asp_option_label"> spettacolo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3832" class="asp_category_checkbox" aria-label="Sponsor" name="termset[category][]" id="4_1termset_3832" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3832"> Hidden label </label></div><div class="asp_option_label"> Sponsor</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4793" class="asp_category_checkbox" aria-label="Sport" name="termset[category][]" id="4_1termset_4793" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4793"> Hidden label </label></div><div class="asp_option_label"> Sport</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5" class="asp_category_checkbox" aria-label="Storia" name="termset[category][]" id="4_1termset_5" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_5"> Hidden label </label></div><div class="asp_option_label"> Storia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4096" class="asp_category_checkbox" aria-label="Svago" name="termset[category][]" id="4_1termset_4096" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_4096"> Hidden label </label></div><div class="asp_option_label"> Svago</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="253" class="asp_category_checkbox" aria-label="Tecnologia" name="termset[category][]" id="4_1termset_253" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_253"> Hidden label </label></div><div class="asp_option_label"> Tecnologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3988" class="asp_category_checkbox" aria-label="teologia" name="termset[category][]" id="4_1termset_3988" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3988"> Hidden label </label></div><div class="asp_option_label"> teologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3833" class="asp_category_checkbox" aria-label="TERRORISMO" name="termset[category][]" id="4_1termset_3833" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_1termset_3833"> Hidden label </label></div><div class="asp_option_label"> TERRORISMO</div></div></div></fieldset><div style="clear:both;"></div></form></div><div class='asp_hidden_data' id="asp_hidden_data_4_1" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_4_1" data-aspdata="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"></div></ul></li><li class="vlog-actions-button vlog-watch-later"> <span> <i class="fv fv-watch-later"></i> <span class="vlog-watch-later-count pulse" style="display:none;">0</span> </span><ul class="sub-menu"><li class="vlog-menu-posts"></li><li class="vlog-wl-empty" style=""><p class="text-center"><i class="fv fv-watch-later"></i> Non ci sono ancora video.</p><p class="text-center vlog-small-border">Clicca su &quot;Guarda dopo&quot; per aggiungere video qui</p></li></ul></li><li class="vlog-actions-button vlog-social-icons"> <span> <i class="fv fv-social"></i> </span><ul class="sub-menu"><li><ul id="menu-vlog-social" class="vlog-soc-menu vlog-in-popup"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://www.facebook.com/byoblu/"><span class="vlog-social-name">Facebook</span></a></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://twitter.com/byoblu"><span class="vlog-social-name">Twitter</span></a></li><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.youtube.com/channel/UCyjNhbCPBuxM4jRxpjxr0ZQ"><span class="vlog-social-name">YouTube</span></a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://plus.google.com/+ClaudioMessoraByoblu"><span class="vlog-social-name">Google+</span></a></li><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://www.instagram.com/byoblu/"><span class="vlog-social-name">Instagram</span></a></li><li id="menu-item-602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-602"><a href="https://t.me/ByobluOfficial"><span class="vlog-social-name">Telegram</span></a></li></ul></li></ul></li><li class="vlog-actions-button contatti"><span><a href="https://www.byoblu.com#contatti">CONTATTI</a></span></li><li class="vlog-actions-button register"><span><a href="https://www.byoblu.com/account-personale/livelli/">REGISTRATI</a></span></li><li class="vlog-actions-button register"><span><a href="https://www.byoblu.com/login/">ACCEDI</a></li><li class="vlog-actions-button loginout"><span><a href="https://www.byoblu.com/wp-login.php?action=logout">ESCI</a></span></li></ul></div></div><div class="vlog-header-wrapper"><div class="container"><div class="vlog-header-1 vlog-header-middle"><div class="vlog-slot-l"><div class="vlog-site-branding vlog-logo-only"> <span class="site-title h1"><a href="https://www.byoblu.com/" rel="home"><img class="vlog-logo" src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_blue_traccia.png" alt="ByoBlu - Il video blog di Claudio Messora" ></a></span></div></div><div class="vlog-slot-c"> <span class="payoff">IL Video Blog di Claudio Messora</span></div></div></div></div></header><div class="vlog-top-bar showmet"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="vlog-slot-c"><nav class="vlog-main-navigation"><ul id="menu-vlog-main" class="vlog-main-nav vlog-menu"><li id="menu-item-785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-785"><a href="https://www.byoblu.com/">Primo piano</a><li id="menu-item-895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-895"><a href="//www.byoblu.com/#news">News</a><ul class="sub-menu"><li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-781"><a href="//www.byoblu.com/#archivio-video">Archivio Video</a><li id="menu-item-51659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51659"><a href="//www.byoblu.com/tag/mini-blu/">I Mini Blu</a><li id="menu-item-51660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51660"><a href="//www.byoblu.com/blog/">Ultimi Video</a></ul><li id="menu-item-780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-780"><a href="//www.byoblu.com/#percorsi">Percorsi</a><li id="menu-item-808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-808"><a href="//www.byoblu.com/#social">Social</a><ul class="sub-menu"><li id="menu-item-87260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87260"><a href="https://social.byoblu.com/">Il social di Byoblu</a></ul><li id="menu-item-91140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91140"><a href="#">Su Byoblu</a><ul class="sub-menu"><li id="menu-item-91142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91142"><a href="https://www.byoblu.com/politica-editoriale/">Politica editoriale</a><li id="menu-item-91141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91141"><a href="https://www.byoblu.com/codice-etico/">Codice etico</a><li id="menu-item-91147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91147"><a href="https://www.byoblu.com/trasparenza/">Trasparenza</a><li id="menu-item-91148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91148"><a href="https://www.byoblu.com/privacy-policy/">Privacy Policy</a></ul></ul></nav></div><div class="vlog-slot-r"><div class="sostieni-byoblu-giallo" style="float:right;"> <a href="https://www.byoblu.com/sostienimi"> SOSTIENI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div><div class="sostieni-byoblu-giallo" style="float:right;margin-right: 10px;background: linear-gradient(#007c15, #00470c);"> <a href="https://www.byoblu.com/my-account/livelli/"> ABBONATI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div></div></div></div></div></div><div id="vlog-sticky-header" class="vlog-top-bar vlog-sticky-header vlog-site-header vlog-header-shadow vlog-header-bottom hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="vlog-slot-l"><div class="vlog-breadcrumbs"> <img src="https://www.byoblu.com/wp-content/uploads/2018/02/cropped-byoblu_logo_514.png" class="logo-sticky-bar"> <span id="breadcrumbs">Sei qui: <span><span><a href="https://www.byoblu.com/" >Home</a> » <span><a href="https://www.byoblu.com/blog/" >Tutti gli articoli</a></span></span></div></div><div class="vlog-slot-c"><nav class="vlog-main-navigation"><ul id="menu-vlog-main-1" class="vlog-main-nav vlog-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-785"><a href="https://www.byoblu.com/">Primo piano</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-895"><a href="//www.byoblu.com/#news">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-781"><a href="//www.byoblu.com/#archivio-video">Archivio Video</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51659"><a href="//www.byoblu.com/tag/mini-blu/">I Mini Blu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51660"><a href="//www.byoblu.com/blog/">Ultimi Video</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-780"><a href="//www.byoblu.com/#percorsi">Percorsi</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-808"><a href="//www.byoblu.com/#social">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87260"><a href="https://social.byoblu.com/">Il social di Byoblu</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91140"><a href="#">Su Byoblu</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91142"><a href="https://www.byoblu.com/politica-editoriale/">Politica editoriale</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91141"><a href="https://www.byoblu.com/codice-etico/">Codice etico</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91147"><a href="https://www.byoblu.com/trasparenza/">Trasparenza</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91148"><a href="https://www.byoblu.com/privacy-policy/">Privacy Policy</a></ul></ul></nav></div><div class="vlog-slot-r"><div class="sostieni-byoblu-giallo" style="float:right;"> <a href="https://www.byoblu.com/sostienimi"> SOSTIENI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div><div class="sostieni-byoblu-giallo" style="float:right;margin-right: 10px;background: linear-gradient(#007c15, #00470c);"> <a href="https://www.byoblu.com/my-account/livelli/"> ABBONATI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a></div></div></div></div></div></div><div class="barramobileabbona" style="text-align: center;background-color: #123c69;height: 37px;z-index: 99999;opacity: 100%;position: sticky;"> <span class="sostieni-byoblu-giallo" style="background: linear-gradient(#007c15, #00470c);padding: 6px;margin-right: 3px;"> <a href="https://www.byoblu.com/my-account/livelli/"> ABBONATI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a> </span> <span class="sostieni-byoblu-giallo" style="padding: 6px;margin-left: 3px;"> <a href="https://www.byoblu.com/sostienimi"> SOSTIENI <img src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_byoblu-new-bianco.png" class="sostieni-topbar"> </a> </span></div><div id="vlog-responsive-header" class="vlog-responsive-header hidden-lg hidden-md"><div class="container"><div class="vlog-site-branding mini"> <span class="site-title h1"><a href="https://www.byoblu.com/" rel="home"><img class="vlog-logo-mini" src="https://www.byoblu.com/wp-content/uploads/2018/02/logo_blue_traccia.png" alt="ByoBlu - Il video blog di Claudio Messora" ></a></span></div><ul><li class="vlog-actions-button vlog-action-search"> <span> <i class="fv fv-search"></i> </span><ul class="sub-menu"><div class='asp_w asp_m asp_m_4 asp_m_4_2 wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro asp_main_container asp_non_compact' data-id="4" data-name="Altri No Google" data-instance="2" id='ajaxsearchpro4_2'><div class="probox"><div class='promagnifier'><div class='asp_text_button'> CERCA</div><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div><div class="asp_clear"></div></div><div class='prosettings' style='display:none;' data-opened=0><div class='innericon'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path id="control-panel-4-icon" d="M170 294c0 33.138-26.862 60-60 60-33.137 0-60-26.862-60-60 0-33.137 26.863-60 60-60 33.138 0 60 26.863 60 60zm-60 90c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243zm0-180c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm146-7c12.13 0 22 9.87 22 22s-9.87 22-22 22-22-9.87-22-22 9.87-22 22-22zm0-38c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v41.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20V306.757c-6.435 1.466-13.128 2.243-20 2.243zm146-75c-33.137 0-60 26.863-60 60 0 33.138 26.863 60 60 60 33.138 0 60-26.862 60-60 0-33.137-26.862-60-60-60zm0-30c6.872 0 13.565.777 20 2.243V90c0-11.046-8.954-20-20-20s-20 8.954-20 20v116.243c6.435-1.466 13.128-2.243 20-2.243zm0 180c-6.872 0-13.565-.777-20-2.243V422c0 11.046 8.954 20 20 20s20-8.954 20-20v-40.243c-6.435 1.466-13.128 2.243-20 2.243z"/></svg></div></div><div class='proinput'><form action='#' autocomplete="off" aria-label="Search form 4"> <input type='search' class='orig' placeholder='Cerca qui ...' name='phrase' value='' aria-label="Search input 4" autocomplete="off"/> <input type='text' class='autocomplete' name='phrase' value='' aria-label="Search autocomplete, ignore please" aria-hidden="true" autocomplete="off" disabled/> <input type='submit' aria-hidden="true" aria-label="Hidden button" style='width:0; height: 0; visibility: hidden;'></form></div><div class='proloading'><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div><div class='proclose'> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"> <polygon id="x-mark-icon" points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/> </svg></div></div><div id='ajaxsearchprores4_2' class='asp_w asp_r asp_r_4 asp_r_4_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-4' data-id="4" data-instance="2"><div class="results"><div class="resdrg"></div></div><div class="asp_showmore_container"><p class='showmore'> <a class='asp_showmore'>Più risultati... <span></span></a></p><div class="asp_moreres_loader" style="display: none;"><div class="asp_moreres_loader-inner"></div></div></div><div class="asp_res_loader hiddend"><div class="asp_loader"><div class="asp_loader-inner asp_simple-circle"></div></div></div></div></div><div id='ajaxsearchprobsettings4_2' class="asp_w asp_sb asp_sb_4 asp_sb_4_2 asp_sb wpdreams_asp_sc wpdreams_asp_sc-4 ajaxsearchpro searchsettings" data-id="4" data-instance="2"><form name='options' class="asp-fss-flex" autocomplete = 'off'> <input type="hidden" style="display:none;" name="current_page_id" value="91564"> <input type='hidden' name='qtranslate_lang' style="display:none;" value='0'/> <input type="hidden" name="filters_changed" style="display:none;" value="0"> <input type="hidden" name="filters_initial" style="display:none;" value="1"><fieldset class="asp_filter_generic asp_filter_id_2 asp_filter_n_1"><legend>Filtri</legend><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="exact" id="set_exact4_2" aria-label="Solo corrispondenza esatta" name="asp_gen[]" /> <label aria-hidden="true" for="set_exact4_2"> Hidden label </label></div><div class="asp_option_label"> Solo corrispondenza esatta</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="title" id="set_title4_2" data-origvalue="1" aria-label="Cerca nel titolo" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_title4_2"> Hidden label </label></div><div class="asp_option_label"> Cerca nel titolo</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="content" id="set_content4_2" data-origvalue="1" aria-label="Cerca nei contenuti" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_content4_2"> Hidden label </label></div><div class="asp_option_label"> Cerca nei contenuti</div></div><div class="asp_option"><div class="asp_option_inner"> <input type="checkbox" value="excerpt" id="set_excerpt4_2" data-origvalue="1" aria-label="Cerca nel riassunto" name="asp_gen[]" checked="checked"/> <label aria-hidden="true" for="set_excerpt4_2"> Hidden label </label></div><div class="asp_option_label"> Cerca nel riassunto</div></div></fieldset> <input type="checkbox" style="display: none !important;" value="post" aria-label="Hidden label" aria-hidden="true" id="4_2customset_4_2100" name="customset[]" checked="checked"/><fieldset data-asp_invalid_msg="This field is required!" class="asp_filter_tax asp_filter_tax_category asp_checkboxes_filter_box asp_filter_id_1 asp_filter_n_0"><legend>Filter by Categorie</legend><div class='category_filter_box categoryfilter asp_sett_scroll'><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="112" class="asp_category_checkbox" aria-label="Altro" name="termset[category][]" id="4_2termset_112" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_112"> Hidden label </label></div><div class="asp_option_label"> Altro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="7" class="asp_category_checkbox" aria-label="Ambiente" name="termset[category][]" id="4_2termset_7" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_7"> Hidden label </label></div><div class="asp_option_label"> Ambiente</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6594" class="asp_category_checkbox" aria-label="Archeologia" name="termset[category][]" id="4_2termset_6594" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_6594"> Hidden label </label></div><div class="asp_option_label"> Archeologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3836" class="asp_category_checkbox" aria-label="ARCHITETTURA" name="termset[category][]" id="4_2termset_3836" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3836"> Hidden label </label></div><div class="asp_option_label"> ARCHITETTURA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3894" class="asp_category_checkbox" aria-label="arte" name="termset[category][]" id="4_2termset_3894" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3894"> Hidden label </label></div><div class="asp_option_label"> arte</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4550" class="asp_category_checkbox" aria-label="Bioetica" name="termset[category][]" id="4_2termset_4550" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4550"> Hidden label </label></div><div class="asp_option_label"> Bioetica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4598" class="asp_category_checkbox" aria-label="Biologia" name="termset[category][]" id="4_2termset_4598" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4598"> Hidden label </label></div><div class="asp_option_label"> Biologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4899" class="asp_category_checkbox" aria-label="Byoblu" name="termset[category][]" id="4_2termset_4899" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4899"> Hidden label </label></div><div class="asp_option_label"> Byoblu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4404" class="asp_category_checkbox" aria-label="Byoblu Pillola Blu" name="termset[category][]" id="4_2termset_4404" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4404"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Blu</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4366" class="asp_category_checkbox" aria-label="Byoblu Pillola Gialla" name="termset[category][]" id="4_2termset_4366" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4366"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Gialla</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4367" class="asp_category_checkbox" aria-label="Byoblu Pillola Rossa" name="termset[category][]" id="4_2termset_4367" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4367"> Hidden label </label></div><div class="asp_option_label"> Byoblu Pillola Rossa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4892" class="asp_category_checkbox" aria-label="Byoblu Risvegliato" name="termset[category][]" id="4_2termset_4892" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4892"> Hidden label </label></div><div class="asp_option_label"> Byoblu Risvegliato</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3845" class="asp_category_checkbox" aria-label="CIBO" name="termset[category][]" id="4_2termset_3845" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3845"> Hidden label </label></div><div class="asp_option_label"> CIBO</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4900" class="asp_category_checkbox" aria-label="Claudio Messora" name="termset[category][]" id="4_2termset_4900" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4900"> Hidden label </label></div><div class="asp_option_label"> Claudio Messora</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5694" class="asp_category_checkbox" aria-label="CogitoErgoParlo" name="termset[category][]" id="4_2termset_5694" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5694"> Hidden label </label></div><div class="asp_option_label"> CogitoErgoParlo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4691" class="asp_category_checkbox" aria-label="Comunicazione" name="termset[category][]" id="4_2termset_4691" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4691"> Hidden label </label></div><div class="asp_option_label"> Comunicazione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="113" class="asp_category_checkbox" aria-label="Conflitti" name="termset[category][]" id="4_2termset_113" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_113"> Hidden label </label></div><div class="asp_option_label"> Conflitti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4788" class="asp_category_checkbox" aria-label="Crescita &amp; Consapevolezza" name="termset[category][]" id="4_2termset_4788" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4788"> Hidden label </label></div><div class="asp_option_label"> Crescita &amp; Consapevolezza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3852" class="asp_category_checkbox" aria-label="CRONACA" name="termset[category][]" id="4_2termset_3852" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3852"> Hidden label </label></div><div class="asp_option_label"> CRONACA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="27" class="asp_category_checkbox" aria-label="Democrazia" name="termset[category][]" id="4_2termset_27" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_27"> Hidden label </label></div><div class="asp_option_label"> Democrazia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4790" class="asp_category_checkbox" aria-label="Dietro le quinte &amp; Fuori onda" name="termset[category][]" id="4_2termset_4790" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4790"> Hidden label </label></div><div class="asp_option_label"> Dietro le quinte &amp; Fuori onda</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4108" class="asp_category_checkbox" aria-label="Difesa" name="termset[category][]" id="4_2termset_4108" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4108"> Hidden label </label></div><div class="asp_option_label"> Difesa</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4551" class="asp_category_checkbox" aria-label="Diritto" name="termset[category][]" id="4_2termset_4551" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4551"> Hidden label </label></div><div class="asp_option_label"> Diritto</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3844" class="asp_category_checkbox" aria-label="DIVERTENTI" name="termset[category][]" id="4_2termset_3844" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3844"> Hidden label </label></div><div class="asp_option_label"> DIVERTENTI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1213" class="asp_category_checkbox" aria-label="ECOLOGIA" name="termset[category][]" id="4_2termset_1213" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_1213"> Hidden label </label></div><div class="asp_option_label"> ECOLOGIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="2" class="asp_category_checkbox" aria-label="Economia" name="termset[category][]" id="4_2termset_2" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_2"> Hidden label </label></div><div class="asp_option_label"> Economia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4760" class="asp_category_checkbox" aria-label="Energia" name="termset[category][]" id="4_2termset_4760" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4760"> Hidden label </label></div><div class="asp_option_label"> Energia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3841" class="asp_category_checkbox" aria-label="ESTERI" name="termset[category][]" id="4_2termset_3841" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3841"> Hidden label </label></div><div class="asp_option_label"> ESTERI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3835" class="asp_category_checkbox" aria-label="Europaleaks" name="termset[category][]" id="4_2termset_3835" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3835"> Hidden label </label></div><div class="asp_option_label"> Europaleaks</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="114" class="asp_category_checkbox" aria-label="Filosofia" name="termset[category][]" id="4_2termset_114" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_114"> Hidden label </label></div><div class="asp_option_label"> Filosofia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4787" class="asp_category_checkbox" aria-label="Finestre &amp; Ispirazioni" name="termset[category][]" id="4_2termset_4787" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4787"> Hidden label </label></div><div class="asp_option_label"> Finestre &amp; Ispirazioni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5182" class="asp_category_checkbox" aria-label="Fisco e Tasse" name="termset[category][]" id="4_2termset_5182" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5182"> Hidden label </label></div><div class="asp_option_label"> Fisco e Tasse</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6524" class="asp_category_checkbox" aria-label="Fisica" name="termset[category][]" id="4_2termset_6524" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_6524"> Hidden label </label></div><div class="asp_option_label"> Fisica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3842" class="asp_category_checkbox" aria-label="GEOPOLITICA" name="termset[category][]" id="4_2termset_3842" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3842"> Hidden label </label></div><div class="asp_option_label"> GEOPOLITICA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3857" class="asp_category_checkbox" aria-label="GIUSTIZIA" name="termset[category][]" id="4_2termset_3857" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3857"> Hidden label </label></div><div class="asp_option_label"> GIUSTIZIA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3839" class="asp_category_checkbox" aria-label="GUERRA" name="termset[category][]" id="4_2termset_3839" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3839"> Hidden label </label></div><div class="asp_option_label"> GUERRA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3846" class="asp_category_checkbox" aria-label="INFORMAZIONE" name="termset[category][]" id="4_2termset_3846" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3846"> Hidden label </label></div><div class="asp_option_label"> INFORMAZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3849" class="asp_category_checkbox" aria-label="INTERNET" name="termset[category][]" id="4_2termset_3849" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3849"> Hidden label </label></div><div class="asp_option_label"> INTERNET</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3853" class="asp_category_checkbox" aria-label="ISTRUZIONE" name="termset[category][]" id="4_2termset_3853" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3853"> Hidden label </label></div><div class="asp_option_label"> ISTRUZIONE</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4153" class="asp_category_checkbox" aria-label="lavoro" name="termset[category][]" id="4_2termset_4153" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4153"> Hidden label </label></div><div class="asp_option_label"> lavoro</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6581" class="asp_category_checkbox" aria-label="LIBRI" name="termset[category][]" id="4_2termset_6581" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_6581"> Hidden label </label></div><div class="asp_option_label"> LIBRI</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3834" class="asp_category_checkbox" aria-label="MEDICINA" name="termset[category][]" id="4_2termset_3834" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3834"> Hidden label </label></div><div class="asp_option_label"> MEDICINA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4893" class="asp_category_checkbox" aria-label="Membership" name="termset[category][]" id="4_2termset_4893" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4893"> Hidden label </label></div><div class="asp_option_label"> Membership</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3896" class="asp_category_checkbox" aria-label="musica" name="termset[category][]" id="4_2termset_3896" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3896"> Hidden label </label></div><div class="asp_option_label"> musica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5332" class="asp_category_checkbox" aria-label="nopiuvisti" name="termset[category][]" id="4_2termset_5332" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5332"> Hidden label </label></div><div class="asp_option_label"> nopiuvisti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4786" class="asp_category_checkbox" aria-label="Notizie &amp; Confronti" name="termset[category][]" id="4_2termset_4786" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4786"> Hidden label </label></div><div class="asp_option_label"> Notizie &amp; Confronti</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3" class="asp_category_checkbox" aria-label="Politica" name="termset[category][]" id="4_2termset_3" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3"> Hidden label </label></div><div class="asp_option_label"> Politica</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3884" class="asp_category_checkbox" aria-label="Psicologia" name="termset[category][]" id="4_2termset_3884" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3884"> Hidden label </label></div><div class="asp_option_label"> Psicologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4758" class="asp_category_checkbox" aria-label="Religione" name="termset[category][]" id="4_2termset_4758" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4758"> Hidden label </label></div><div class="asp_option_label"> Religione</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3872" class="asp_category_checkbox" aria-label="Russian" name="termset[category][]" id="4_2termset_3872" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3872"> Hidden label </label></div><div class="asp_option_label"> Russian</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4" class="asp_category_checkbox" aria-label="Salute" name="termset[category][]" id="4_2termset_4" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4"> Hidden label </label></div><div class="asp_option_label"> Salute</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="6" class="asp_category_checkbox" aria-label="Scienza" name="termset[category][]" id="4_2termset_6" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_6"> Hidden label </label></div><div class="asp_option_label"> Scienza</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4789" class="asp_category_checkbox" aria-label="Seminari &amp; Convegni" name="termset[category][]" id="4_2termset_4789" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4789"> Hidden label </label></div><div class="asp_option_label"> Seminari &amp; Convegni</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="1" class="asp_category_checkbox" aria-label="Senza categoria" name="termset[category][]" id="4_2termset_1" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_1"> Hidden label </label></div><div class="asp_option_label"> Senza categoria</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4150" class="asp_category_checkbox" aria-label="Sessualità" name="termset[category][]" id="4_2termset_4150" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4150"> Hidden label </label></div><div class="asp_option_label"> Sessualità</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3847" class="asp_category_checkbox" aria-label="SICUREZZA" name="termset[category][]" id="4_2termset_3847" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3847"> Hidden label </label></div><div class="asp_option_label"> SICUREZZA</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="28" class="asp_category_checkbox" aria-label="Società" name="termset[category][]" id="4_2termset_28" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_28"> Hidden label </label></div><div class="asp_option_label"> Società</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3895" class="asp_category_checkbox" aria-label="spettacolo" name="termset[category][]" id="4_2termset_3895" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3895"> Hidden label </label></div><div class="asp_option_label"> spettacolo</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3832" class="asp_category_checkbox" aria-label="Sponsor" name="termset[category][]" id="4_2termset_3832" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3832"> Hidden label </label></div><div class="asp_option_label"> Sponsor</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4793" class="asp_category_checkbox" aria-label="Sport" name="termset[category][]" id="4_2termset_4793" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4793"> Hidden label </label></div><div class="asp_option_label"> Sport</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="5" class="asp_category_checkbox" aria-label="Storia" name="termset[category][]" id="4_2termset_5" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_5"> Hidden label </label></div><div class="asp_option_label"> Storia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="4096" class="asp_category_checkbox" aria-label="Svago" name="termset[category][]" id="4_2termset_4096" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_4096"> Hidden label </label></div><div class="asp_option_label"> Svago</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="253" class="asp_category_checkbox" aria-label="Tecnologia" name="termset[category][]" id="4_2termset_253" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_253"> Hidden label </label></div><div class="asp_option_label"> Tecnologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3988" class="asp_category_checkbox" aria-label="teologia" name="termset[category][]" id="4_2termset_3988" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3988"> Hidden label </label></div><div class="asp_option_label"> teologia</div></div><div class="asp_option_cat asp_option asp_option asp_option_cat_level-0" data-lvl="0" asp_cat_parent="0"><div class="asp_option_inner"> <input type="checkbox" value="3833" class="asp_category_checkbox" aria-label="TERRORISMO" name="termset[category][]" id="4_2termset_3833" data-origvalue="1" checked="checked"/> <label aria-hidden="true" for="4_2termset_3833"> Hidden label </label></div><div class="asp_option_label"> TERRORISMO</div></div></div></fieldset><div style="clear:both;"></div></form></div><div class='asp_hidden_data' id="asp_hidden_data_4_2" style="display:none;"><div class='asp_item_overlay'><div class='asp_item_inner'> <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg></div></div></div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_4_2" data-aspdata="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"></div></ul></li><li class="vlog-actions-button vlog-watch-later"> <span> <i class="fv fv-watch-later"></i> <span class="vlog-watch-later-count pulse" style="display:none;">0</span> </span><ul class="sub-menu"><li class="vlog-menu-posts"></li><li class="vlog-wl-empty" style=""><p class="text-center"><i class="fv fv-watch-later"></i> Non ci sono ancora video.</p><p class="text-center vlog-small-border">Clicca su &quot;Guarda dopo&quot; per aggiungere video qui</p></li></ul></li></ul></div><div id="dl-menu" class="dl-menuwrapper"> <button class="dl-trigger"><i class="fa fa-bars"></i></button><ul id="menu-vlog-main-2" class="vlog-mob-nav dl-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-785"><a href="https://www.byoblu.com/">Primo piano</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-895"><a href="//www.byoblu.com/#news">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-781"><a href="//www.byoblu.com/#archivio-video">Archivio Video</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51659"><a href="//www.byoblu.com/tag/mini-blu/">I Mini Blu</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51660"><a href="//www.byoblu.com/blog/">Ultimi Video</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-780"><a href="//www.byoblu.com/#percorsi">Percorsi</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-808"><a href="//www.byoblu.com/#social">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87260"><a href="https://social.byoblu.com/">Il social di Byoblu</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91140"><a href="#">Su Byoblu</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91142"><a href="https://www.byoblu.com/politica-editoriale/">Politica editoriale</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91141"><a href="https://www.byoblu.com/codice-etico/">Codice etico</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91147"><a href="https://www.byoblu.com/trasparenza/">Trasparenza</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91148"><a href="https://www.byoblu.com/privacy-policy/">Privacy Policy</a></ul></ul><ul class="vlog-mob-nav dl-menuopen" style="bottom: 110px;position: absolute;width: 100%;"><li class="menu-item menu-item-type-custom menu-item-object-custom"><span><a href="https://www.byoblu.com/#contatti">CONTATTI</a></span></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><span><a href="https://www.byoblu.com/login/">ACCEDI</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><span><a href="https://www.byoblu.com/wp-login.php?action=logout">ESCI</a></span></li><li class="menu-item menu-item-type-custom menu-item-object-custom"><span><a href="https://www.byoblu.com/account-personale/livelli/">REGISTRATI</a></span></li></ul></div></div><div id="content" class="vlog-site-content"><article id="post-91564" class="post-91564 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-geopolitica category-guerra category-informazione tag-armenia tag-azerbaijan tag-erdogan tag-nagorno-karabakh tag-russia tag-turchia pmpro-has-access"><div class="vlog-section "><div class="container"><div class="vlog-content vlog-single-content"><div id="vlog-breadcrumbs" class="vlog-breadcrumbs"><span><span><a href="https://www.byoblu.com/" >Home</a> » <span><a href="https://www.byoblu.com/blog/" >Tutti gli articoli</a></span></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/esteri/" class="vlog-cat-3841">ESTERI</a>, <a href="https://www.byoblu.com/category/geopolitica/" class="vlog-cat-3842">GEOPOLITICA</a>, <a href="https://www.byoblu.com/category/guerra/" class="vlog-cat-3839">GUERRA</a>, <a href="https://www.byoblu.com/category/informazione/" class="vlog-cat-3846">INFORMAZIONE</a></span><h1 class="entry-title">BOMBE TRA AZERBAIJAN E ARMENIA, LA TURCHIA ENTRA NEL CONFLITTO</h1><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">7 ore fa</span></div><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.byoblu.com/author/emanuelecanta/" class="meta-icon">Emanuele Canta</a></span></span></div></div></div><div class="entry-content-single"><div class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_tiny-retina essb_1610667565 essb_icon_animation6 print-no" id="essb_displayed_top_1610667565" data-essb-postid="91564" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-fullurl="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-instance="1610667565"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&t=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&t=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&#39;,&#39;facebook&#39;,&#39;1610667565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1610667565', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO&amp;url=https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/&amp;counturl=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;twitter&#39;,&#39;1610667565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;linkedin&#39;,&#39;1610667565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1610667565', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '1610667565', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;pocket&#39;,&#39;1610667565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li></ul></div><figure class="wp-block-image"><img class="wp-image-91565" src="https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-1024x576.jpg" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/09/focusTG-armenia-344x193.jpg 344w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p>Torna ad accendersi lo scontro tra Azerbaijan e Armenia per il controllo del territorio del <strong>Nagorno-Karabakh</strong>, al confine tra i due Stati, un territorio di circa 11 mila chilometri quadrati che si trova all’interno dell’Azerbaijan ma la cui popolazione è a maggioranza armena e cristiana (la religione più diffusa in Azerbaijan è l’islam sciita). Secondo la Reuters, la <strong>Turchia</strong>, che sostiene l’Azerbaijan, starebbe inviando in queste ore combattenti siriani al fronte insieme ad esperti militari, droni e aerei mentre due razzi sarebbero erroneamente caduti in territorio iraniano senza al momento conferme né smentite da parte di Teheran.</p><p>Martedì si è riunito il <strong>Consiglio di sicurezza dell&#8217;Onu</strong>, i 15 membri hanno firmato all&#8217;unanimità un documento nel quale si chiede alle forze armene e azere di &#8220;fermare immediatamente i combattimenti, ridurre le tensioni e tornare a negoziati significativi senza ritardi&#8221;.</p><p>La guerra, che era stata “congelata” con gli accordi del 1994 in realtà senza mai trovare una soluzione definitiva dopo aver provocato 30 mila morti, è riesplosa domenica notte quando l’esercito azero ha bombardato le postazioni delle forze indipendentiste armene che avevano prima attaccato, accusano dalla capitale azera Baku. Due elicotteri dell’Azerbaijan sono stati abbattuti.</p><h2>IN VIGORE LA LEGGE MARZIALE</h2><p>I due Paesi hanno proclamato la legge marziale e la mobilitazione generale. Nell’area insiste un clima di instabilità e di forte tensione per un ampio territorio conteso tra due Paesi appoggiati da forze internazionali di grande peso, come Russia e Turchia, mentre l’Occidente segue l’evoluzione attentamente chiedendo la fine delle ostilità.<br />Il portavoce del Servizio europeo per l’azione Esterna, Peter Stano, ha sollecitato “tutti gli attori della regione a contribuire a fermare il confronto armato” mentre la Farnesina ha chiesto “l’immediata cessazione delle violenze e l’avvio di ogni sforzo per prevenire i rischi di ulteriore escalation”.</p><h2>L’EX AMBASCIATORE D’ARMENIA IN ITALIA: “ERDOGAN È IRRESPONSABILE, VUOLE ALLARGARE IL CONFLITTO”</h2><p>L’ex ambasciatore d’Armenia in Italia <strong>Sargis Ghazaryan</strong> ha duramente criticato l’atteggiamento del presidente turco Erdogan accusandolo di voler entrare a gamba tesa nel conflitto sostenendo le truppe azere: “C’è un tandem assolutamente esplicito ed evidente tra la dittatura azera e il governo turco. Stamattina è stata attraversata una linea rossa. L’Armenia rientra in un accordo di difesa collettiva di cui fa parte anche la Russia, c’è un obbligo di aiuto militare se uno dei Paesi membri viene aggredito da un paese terzo”.</p><p>Intanto dopo gli scontri delle ultime ore i morti sono saliti a novanta, il presidente russo Vladimir Putin non ha commentato ma è verosimile pensare che le cancellerie siano al lavoro per trovare una rapida soluzione e porre fine a un conflitto che potrebbe avere importanti conseguenze geopolitiche.</p><div id="give-form-90652-wrap" class="give-form-wrap give-display-onpage give-recurring-form-wrap give-recurring-form-donor"><h2 class="give-form-title">LA TUA GRANDE SCOMMESSA PER CAMBIARE LA STORIA</h2><div class="give-goal-progress"><div class="raised"> <span class="income" data-amounts="{ &quot;EUR&quot;: &quot;&euro;9.421&quot; }">&euro;9.421</span> of <span class="goal-text" data-amounts="{ &quot;EUR&quot;: &quot;&euro;100.000&quot; }">&euro;100.000</span> raised</div><div class="give-progress-bar" role="progressbar" aria-valuemin="0" aria-valuemax="100" aria-valuenow="9.42"> <span style="width: 9.42%; background-color:#2bc253 "></span></div></div><div id="give-form-content-90652" class="give-form-content-wrap give_pre_form-content"><div class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_tiny-retina essb_851183910 essb_icon_animation6 print-no" id="essb_displayed_top_851183910" data-essb-postid="91564" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="right" data-essb-url="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-fullurl="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-instance="851183910"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&t=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&t=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&#39;,&#39;facebook&#39;,&#39;851183910&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '851183910', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO&amp;url=https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/&amp;counturl=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;twitter&#39;,&#39;851183910&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;linkedin&#39;,&#39;851183910&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '851183910', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '851183910', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;pocket&#39;,&#39;851183910&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li></ul></div><div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max yotu-thumb-169 yotu-template-mix" data-yotu="modal" data-page="1" id="yotuwp-5f74d6704c896" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiI5cGZidEhKNm0wQSIsInBhZ2luYXRpb24iOiJvZmYiLCJwYWdpdHlwZSI6ImxvYWRtb3JlIiwiY29sdW1uIjoiMiIsInBlcl9wYWdlIjoiMTgiLCJ0ZW1wbGF0ZSI6Im1peCIsInRpdGxlIjoib24iLCJkZXNjcmlwdGlvbiI6Im9mZiIsInRodW1icmF0aW8iOiIxNjkiLCJtZXRhIjp7InZpZXdfY291bnQiOiJvbiIsImNvbW1lbnRfY291bnQiOiJvbiJ9LCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoiaW5zaWRlIiwiZGF0ZV9mb3JtYXQiOiJ0aW1lYWdvIiwibWV0YV9hbGlnbiI6IiIsInN1YnNjcmliZSI6Im9mZiIsImR1cmF0aW9uIjoib2ZmIiwibWV0YV9pY29uIjoib24iLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiQ2FyaWNhIGFsdHJpIiwicGxheWVyIjp7Im1vZGUiOiJwb3B1cCIsIndpZHRoIjoiNzY4Iiwic2Nyb2xsaW5nIjoiMTAwIiwiYXV0b3BsYXkiOjAsImNvbnRyb2xzIjoxLCJtb2Rlc3RicmFuZGluZyI6MSwibG9vcCI6MCwiYXV0b25leHQiOjEsInNob3dpbmZvIjoxLCJyZWwiOjEsInBsYXlpbmciOjEsInBsYXlpbmdfZGVzY3JpcHRpb24iOjEsInRodW1ibmFpbHMiOjAsImNjX2xvYWRfcG9saWN5IjoiMSIsImNjX2xhbmdfcHJlZiI6IjEiLCJobCI6IiIsIml2X2xvYWRfcG9saWN5IjoiMSIsImFtcDtjb250cm9scyI6MCwiYW1wO2F1dG9uZXh0IjowLCJhbXA7c2hvd2luZm8iOjAsImFtcDtyZWwiOjAsImFtcDtwbGF5aW5nIjowLCJhbXA7cGxheWluZ19kZXNjcmlwdGlvbiI6MCwiYW1wO2hsIjowLCJhbXA7aXZfbG9hZF9wb2xpY3kiOjN9LCJsYXN0X3RhYiI6ImNhY2hlIiwidXNlX2FzX21vZGFsIjoib2ZmIiwibW9kYWxfaWQiOiJvZmYiLCJsYXN0X3VwZGF0ZSI6IjE2MDA4Nzc1NDMiLCJzdHlsaW5nIjp7InBhZ2VyX2xheW91dCI6ImRlZmF1bHQiLCJidXR0b24iOiIxIiwiYnV0dG9uX2NvbG9yIjoiIiwiYnV0dG9uX2JnX2NvbG9yIjoiIiwiYnV0dG9uX2NvbG9yX2hvdmVyIjoiIiwiYnV0dG9uX2JnX2NvbG9yX2hvdmVyIjoiIiwidmlkZW9fc3R5bGUiOiJ5b29nbGVwbGF5IiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoicGxheS0xIiwiZ2FsbGVyeV9iZyI6IiIsInRpdGxlX2NvbG9yIjoiIiwiZGVzY3JpcHRpb25fY29sb3IiOiIiLCJwbGF5aW5nX3RpdGxlX2NvbG9yIjoiIiwiZGVzY3JpcHRpb25fYWxpZ24iOiIiLCJ0aXRsZV9hbGlnbiI6IiIsIm1ldGFfY29sb3IiOiIiLCJmbGlwX2NvbnRlbnRfYmciOiIifSwiZWZmZWN0cyI6eyJ2aWRlb19ib3giOiIiLCJmbGlwX2VmZmVjdCI6IiJ9LCJnYWxsZXJ5X2lkIjoiNWY3NGQ2NzA0Yzg5NiJ9" data-player="popup" data-showdesc="off"><div><div class="yotu-videos yotu-mode-mix yotu-mode-grid yotu-preset yotu-preset-yoogleplay yotu-column-2 yotu-player-mode-popup yotuwp-has-meta yotuwp-meta-inside yotuhover-play-1"><ul><li class=" yotu-first"> <a href="#9pfbtHJ6m0A" class="yotu-video" data-videoid="9pfbtHJ6m0A" data-title="UNA GRANDE SCOMMESSA PER CAMBIARE LA STORIA - Claudio Messora e Virginia Camerieri"></p><div class="yotu-video-thumb-wrp"><div> <img class="yotu-video-thumb" src="https://i.ytimg.com/vi/9pfbtHJ6m0A/sddefault.jpg" alt="UNA GRANDE SCOMMESSA PER CAMBIARE LA STORIA - Claudio Messora e Virginia Camerieri"/></p><div class="yotuwp-video-meta"><span><i class="yotuicon-view"></i>62,6K</span><span><i class="yotuicon-comment"></i>973</span></div></p></div></p></div><h3 class="yotu-video-title">UNA GRANDE SCOMMESSA PER CAMBIARE LA STORIA - Claudio Messora e Virginia Camerieri</h3><p> </a></li></ul></div></div></p></div><p>Fermati e rifletti: che tu sia giovane o che abbia alle spalle ormai diverse primavere, quante volte ti è capitato di vedere una televisione che nascesse per l&#8217;esclusiva volontà dei cittadini? <strong>Sta avvenendo oggi, e sta accadendo in Italia</strong>. Per la prima volta abbiamo la possibilità di finanziare non un giornale, non un semplice canale youtube, ma un&#8217;informazione diversa, al vertice della piramide dell&#8217;informazione, che possa raggiungere milioni di italiani e che sia davvero libera.</p><p>In questo video <strong>Claudio Messora e Virginia Camerieri vi raccontano la magia che sta avvenendo sotto ai vostri occhi, e vi chiedono di crederci.</strong> Non è mai bastato così poco per ottenere così tanto, perché <strong>Democrazia è Confronto</strong>, e già solo offrire un punto di vista diverso a milioni di cittadini, nell&#8217;era della censura social e del pensiero unico dominante, è un atto rivoluzionario.</p><p>Non è più il momento di essere nichilisti né quello di dividersi: sarà <strong>una televisione di tutti</strong>, e per averla ti chiediamo solo di partecipare con <strong>il tuo piccolo atto di fiducia mensile</strong>. Riusciresti a sopportare, quando un giorno ogni spazio dovesse chiudersi &#8211; come già avvenuto in passato &#8211; il rimorso o il rimpianto di non averci provato quando sarebbe bastato così poco per far accadere il miracolo?</p><p><strong>Diventa un editore della nuova televisione.</strong> Fai una donazione mensile ricorrente, o sottoscrivi un piccolo abbonamento. Potrebbe essere l&#8217;ultimo spiraglio aperto, nel quale infilarsi prima che la pesante paratia stagna del controllo sociale si chiuda del tutto.</p><div class="essb_break_scroll"></div></div><form id="give-form-90652-1" class="give-form give-form-90652 give-form-type-multi float-labels-enabled give-recurring-form" action="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/?payment-mode=paypal" data-id="90652-1" data-currency_symbol="&euro;" data-currency_code="EUR" data-currency_position="before" data-thousands_separator="." data-decimal_separator="," data-number_decimals="2" data-goal_format="amount" data-give_cs_base_amounts="{&quot;0&quot;:&quot;5.00&quot;,&quot;1&quot;:&quot;10.00&quot;,&quot;2&quot;:&quot;25.00&quot;,&quot;3&quot;:&quot;50.00&quot;,&quot;4&quot;:&quot;100.00&quot;,&quot;5&quot;:&quot;200.00&quot;,&quot;custom&quot;:0}" method="post"> <span class="give-hidden" style="display: none !important;"> <label for="give-form-honeypot-90652"></label> <input id="give-form-honeypot-90652" type="text" name="give-honeypot" class="give-honeypot give-hidden"/> </span> <input type="hidden" name="give-form-id-prefix" value="90652-1"/> <input type="hidden" name="give-form-id" value="90652"/> <input type="hidden" name="give-form-title" value="LA TUA GRANDE SCOMMESSA PER CAMBIARE LA STORIA"/> <input type="hidden" name="give-current-url" value="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/"/> <input type="hidden" name="give-form-url" value="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/"/> <input type="hidden" name="give-form-minimum" value="1.50"/> <input type="hidden" name="give-form-maximum" value="10000.00"/> <input type="hidden" name="give-form-hash" value="0de91d5e8c" data-time="1601492592" data-nonce-life="86400" data-donor-session="0"/><input type="hidden" name="give-price-id" value="1"/><div class="give-total-wrap"><div class="give-donation-amount form-row-wide"> <span class="give-currency-symbol give-currency-position-before">&euro;</span> <label class="give-hidden" for="give-amount">Importo della Donazione:</label> <input class="give-text-input give-amount-top" id="give-amount" name="give-amount" type="tel" placeholder="" value="10,00" autocomplete="off"></div></div><ul id="give-donation-level-button-wrap" class="give-donation-levels-wrap give-list-inline"><li><button type="button" data-price-id="0" class="give-donation-level-btn give-btn give-btn-level-0 " value="5,00" data-default="0">editore volenteroso</button></li><li><button type="button" data-price-id="1" class="give-donation-level-btn give-btn give-btn-level-1 give-default-level" value="10,00" data-default="1">editore appasionato</button></li><li><button type="button" data-price-id="2" class="give-donation-level-btn give-btn give-btn-level-2 " value="25,00" data-default="0">editore impegnato</button></li><li><button type="button" data-price-id="3" class="give-donation-level-btn give-btn give-btn-level-3 " value="50,00" data-default="0">editore convinto</button></li><li><button type="button" data-price-id="4" class="give-donation-level-btn give-btn give-btn-level-4 " value="100,00" data-default="0">editore entusiasta</button></li><li><button type="button" data-price-id="5" class="give-donation-level-btn give-btn give-btn-level-5 " value="200,00" data-default="0">super editore</button></li><li><button type="button" data-price-id="custom" class="give-donation-level-btn give-btn give-btn-level-custom" value="custom">editore autonomo (scegli la tua quota)</button></li></ul><div class="give-recurring-donors-choice"> <input id="give-admin_choice-90652" class="give-recurring-period" name="give-recurring-period" type="checkbox" data-period-label="Mensile" data-period="month" data-interval="1" /> <label for="give-admin_choice-90652">Fai questa donazione mensile</label></div> <input id="give-stripe-payment-method-90652-1" type="hidden" name="give_stripe_payment_method" value=""> <input type="hidden" name="give-recurring-logged-in-only" class="give-recurring-logged-in-only" value=""/> <input type="hidden" name="give-logged-in-only" class="give-logged-in-only" value="1"/> <input type="hidden" name="_give_is_donation_recurring" class="_give_is_donation_recurring" id="_give_is_donation_recurring" value="0" data-_give_recurring="yes_donor" data-_give_checkbox_default="no" data-_give_price_option="" /><input type="hidden" name="give_recurring_donation_details" class="give_recurring_donation_details" id="give_recurring_donation_details" value="{&quot;give_recurring_option&quot;:&quot;yes_donor&quot;}" /><fieldset id="give-payment-mode-select" ><legend class="give-payment-mode-label">Seleziona il metodo di pagamento <span class="give-loading-text"><span class="give-loading-animation"></span> </span></legend><div id="give-payment-mode-wrap"><ul id="give-gateway-radio-list"><li class="give-gateway-option-selected"> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-paypal-90652-1" value="paypal" checked='checked'> <label for="give-gateway-paypal-90652-1" class="give-gateway-option" id="give-gateway-option-paypal"> PayPal</label></li><li> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-offline-90652-1" value="offline"> <label for="give-gateway-offline-90652-1" class="give-gateway-option" id="give-gateway-option-offline"> Donazione con bonifico</label></li><li> <input type="radio" name="payment-mode" class="give-gateway" id="give-gateway-stripe_checkout-90652-1" value="stripe_checkout"> <label for="give-gateway-stripe_checkout-90652-1" class="give-gateway-option" id="give-gateway-option-stripe_checkout"> Carta di credito</label></li></ul></div></fieldset><div id="give_purchase_form_wrap"><fieldset id="give_checkout_user_info" class=""><legend> Informazioni Personali</legend><p id="give-first-name-wrap" class="form-row form-row-first form-row-responsive"> <label class="give-label" for="give-first"> Nome <span class="give-required-indicator">*</span> <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il nome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label> <input class="give-input required" type="text" name="give_first" autocomplete="given-name" placeholder="Nome" id="give-first" value="" required aria-required="true" /></p><p id="give-last-name-wrap" class="form-row form-row-last form-row-responsive"> <label class="give-label" for="give-last"> Cognome <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Il cognome è usato per personalizzare i dati della tua donazione." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label> <input class="give-input" type="text" name="give_last" autocomplete="family-name" id="give-last" placeholder="Cognome" value="" /></p><p id="give-email-wrap" class="form-row form-row-wide"> <label class="give-label" for="give-email"> Indirizzo Email <span class="give-required-indicator">*</span> <span class="give-tooltip hint--top hint--medium hint--bounce" aria-label="Invieremo la ricevuta di donazione a questo indirizzo." rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label> <input class="give-input required" type="email" name="give_email" autocomplete="email" placeholder="Indirizzo Email" id="give-email" value="" required aria-required="true" /></p><p id="give-anonymous-donation-wrap" class="form-row form-row-wide"> <label class="give-label" for="give-anonymous-donation"> <input type="checkbox" class="give-input" name="give_anonymous_donation" id="give-anonymous-donation" value="1" > Rendi anonima questa donazione. <span class="give-tooltip hint--top hint--large hint--bounce" aria-label="Vuoi impedire che il tuo nome, la tua immagine e il tuo commento vengano visualizzati pubblicamente?" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label></p><p id="give-comment-wrap" class="form-row form-row-wide"> <label class="give-label" for="give-comment"> Commento <span class="give-tooltip hint--top hint--bounce" aria-label="Vuoi aggiungere un commento a questa donazione?" rel="tooltip"><i class="give-icon give-icon-question"></i></span> </label><textarea
					class="give-input"
					name="give_comment"
					placeholder="Lascia un commento"
					id="give-comment"
									></textarea></p></fieldset><fieldset id="give_terms_agreement"><legend>Termini</legend><div id="give_terms" class="give_terms-90652" style="display:none;"><h2>Chi siamo</h2><p>L'indirizzo del nostro sito web è: https://www.byoblu.com.</p><h2>Quali dati personali raccogliamo e perché li raccogliamo</h2><h3>Commenti</h3><p>Quando i visitatori lasciano commenti sul sito, raccogliamo i dati mostrati nel modulo dei commenti oltre all'indirizzo IP del visitatore e la stringa dello user agent del browser per facilitare il rilevamento dello spam.</p><p>Una stringa anonimizzata creata a partire dal tuo indirizzo email (altrimenti detta hash) può essere fornita al servizio Gravatar per vedere se lo stai usando. La privacy policy del servizio Gravatar è disponibile qui: https://automattic.com/privacy/. Dopo l'approvazione del tuo commento, la tua immagine del profilo è visibile al pubblico nel contesto del tuo commento.</p><h3>Media</h3><p>Se carichi immagini sul sito web, dovresti evitare di caricare immagini che includono i dati di posizione incorporati (EXIF GPS). I visitatori del sito web possono scaricare ed estrarre qualsiasi dato sulla posizione dalle immagini sul sito web.</p><h3>Modulo di contatto</h3><h3>Cookie</h3><p>Se lasci un commento sul nostro sito, puoi scegliere di salvare il tuo nome, indirizzo email e sito web nei cookie. Sono usati per la tua comodità in modo che tu non debba inserire nuovamente i tuoi dati quando lasci un altro commento. Questi cookie dureranno per un anno.</p><p>Se hai un account e accedi a questo sito, verrà impostato un cookie temporaneo per determinare se il tuo browser accetta i cookie. Questo cookie non contiene dati personali e viene eliminato quando chiudi il browser.</p><p>Quando effettui l'accesso, verranno impostati diversi cookie per salvare le tue informazioni di accesso e le tue opzioni di visualizzazione dello schermo. I cookie di accesso durano due giorni mentre i cookie per le opzioni dello schermo durano un anno. Se selezioni "Ricordami", il tuo accesso persisterà per due settimane. Se esci dal tuo account, i cookie di accesso verranno rimossi.</p><p>Se modifichi o pubblichi un articolo, un cookie aggiuntivo verrà salvato nel tuo browser. Questo cookie non include dati personali, ma indica semplicemente l'ID dell'articolo appena modificato. Scade dopo 1 giorno.</p><h3>Contenuto incorporato da altri siti web</h3><p>Gli articoli su questo sito possono includere contenuti incorporati (ad esempio video, immagini, articoli, ecc.). I contenuti incorporati da altri siti web si comportano esattamente allo stesso modo come se il visitatore avesse visitato l'altro sito web.</p><p>Questi siti web possono raccogliere dati su di te, usare cookie, integrare ulteriori tracciamenti di terze parti e monitorare l'interazione con quel contenuto incorporato, incluso il tracciamento della tua interazione con il contenuto incorporato se hai un account e hai effettuato l'accesso a quel sito web.</p><h3>Analytics</h3><h2>Con chi condividiamo i tuoi dati</h2><h2>Per quanto tempo conserviamo i tuoi dati</h2><p>Se lasci un commento, il commento e i relativi metadati vengono conservati a tempo indeterminato. È così che possiamo riconoscere e approvare automaticamente eventuali commenti successivi invece di tenerli in una coda di moderazione.</p><p>Per gli utenti che si registrano sul nostro sito web (se presenti), memorizziamo anche le informazioni personali che forniscono nel loro profilo utente. Tutti gli utenti possono vedere, modificare o cancellare le loro informazioni personali in qualsiasi momento (eccetto il loro nome utente che non possono cambiare). Gli amministratori del sito web possono anche vedere e modificare queste informazioni.</p><h2>Quali diritti hai sui tuoi dati</h2><p>Se hai un account su questo sito, o hai lasciato commenti, puoi richiedere di ricevere un file esportato dal sito con i dati personali che abbiamo su di te, compresi i dati che ci hai fornito. Puoi anche richiedere che cancelliamo tutti i dati personali che ti riguardano. Questo non include i dati che siamo obbligati a conservare per scopi amministrativi, legali o di sicurezza.</p><h2>Dove spediamo i tuoi dati</h2><p>I commenti dei visitatori possono essere controllati attraverso un servizio di rilevamento automatico dello spam.</p><h2>Le tue informazioni di contatto</h2><p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cfbcaaa8bdaabbaabda6ae8fadb6a0ada3bae1aca0a2">[email&#160;protected]</a><br /> 02 3031 24664</p></div><div id="give_show_terms"> <a href="#" class="give_terms_links give_terms_links-90652" role="button" aria-controls="give_terms">Visualizza Termini</a> <a href="#" class="give_terms_links give_terms_links-90652" role="button" aria-controls="give_terms" style="display:none;">Nascondi Termini</a></div> <input name="give_agree_to_terms" class="required" type="checkbox" id="give_agree_to_terms-90652" value="1" required aria-required="true"/> <label for="give_agree_to_terms-90652">Acconsento all’utilizzo dei dati personali.</label></fieldset><div id="give-stripe-payment-errors-90652-1"></div><fieldset id="give_purchase_submit" class="give-donation-submit"><fieldset id="give_mailchimp_90652" class="give-mailchimp-fieldset"> <label for="give_mailchimp_90652_signup" class="give-mc-optin-label"> <input name="give_mailchimp_signup" id="give_mailchimp_90652_signup" type="checkbox" checked="checked"/> <span class="give-mc-message-text" style="font-weight:normal;">Ricevi i nuovi video di Byoblu per email</span> </label></fieldset><p id="give-final-total-wrap" class="form-wrap "> <span class="give-donation-total-label"> Totale Donazione: </span> <span class="give-final-total-amount" data-total="10,00"> &euro;10,00 </span> <span id="give-recurring-modal-period-wrap" class="give-hidden"><span id="give-recurring-modal-period">One Time</span></span></p> <input type="hidden" name="give_action" value="purchase"/> <input type="hidden" name="give-gateway" value="paypal"/><div class="give-submit-button-wrap give-clearfix"> <input type="submit" class="give-submit give-btn" id="give-purchase-button" name="give-purchase" value="Diventa editore adesso" data-before-validation-label="Diventa editore adesso"/> <span class="give-loading-animation"></span></div></fieldset></div><div id="give-stripe-ideal-donation-errors"></div></form></div> <a href="https://go.byoblu.com/ManualeDiAutodifesa"><figure class="wp-block-image"><img src="https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner.jpg" alt="" class="wp-image-90401" srcset="https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner.jpg 1000w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-300x200.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-768x512.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-500x334.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-800x534.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-76x50.jpg 76w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-123x82.jpg 123w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-83x55.jpg 83w, https://www.byoblu.com/wp-content/uploads/2020/09/messora-carraro-banner-125x83.jpg 125w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></a><p>Niente e nessuno potrà più manipolarti, con i suoi trucchi per convincerti che <b>la guerra è pace, la libertà è schiavitù, l&#8217;ignoranza è forza</b>. <a href="https://go.byoblu.com/ManualeDiAutodifesa">Manuale di Autodifesa per Sovranisti</a>: il primo libro edito da Byoblu. Scritto da Francesco Carraro.<div class="give-wrap give-grid-ie-utility"><div class="give-grid give-grid--best-fit"><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="65ead1aa58573020d9831eeddde40416" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="82f479b871ec8300f22d26c9c6dced43" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;200,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="f5fd52545444ac0c77cec20466e37b4a" data-has-valid-gravatar="0">E</div><div class="give-donor__details"><h3 class="give-donor__name"> EffeMelo</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="b279e5f5c3d6259105c5d4d03530c933" data-has-valid-gravatar="0">mp</div><div class="give-donor__details"><h3 class="give-donor__name"> marco pilutti</h3> <span class="give-donor__total"> &euro;25,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="a62b4a66ea47d1454bbc381594608609" data-has-valid-gravatar="0">TE</div><div class="give-donor__details"><h3 class="give-donor__name"> Thea Ehmsen</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="292748aa4fbfabaf566a23c28dbde7c1" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="e3b2e8c67df095fad249df4729610178" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="20e249be7d8213c9ad95e0c7060ededf" data-has-valid-gravatar="0">M</div><div class="give-donor__details"><h3 class="give-donor__name"> Marina</h3> <span class="give-donor__total"> &euro;25,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__excerpt">Penso che quello che fate sia importante e sono felice, nell&#039;ambito delle mie possibilità, di potervi sostenere. <br /> Grazie per essere&hellip;<span> <a class="give-donor__read-more">Leggi tutto</a></span></p><p class="give-donor__comment">Penso che quello che fate sia importante e sono felice, nell&#039;ambito delle mie possibilità, di potervi sostenere. <br /> Grazie per essere riusciti ad ampliare il panorama della informazione con i vostri contributi. Mi sono iscritta anche a DavveroTv e trovo grandioso potere entrare in un contenitore così corale.</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="18a9eb8fec42afd1cce112d23ddca6a3" data-has-valid-gravatar="0">UD</div><div class="give-donor__details"><h3 class="give-donor__name"> Umberto Diena</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="a6e1ecc972468aef63cec17c6ddca22b" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="6912199da1875046c4f896c3f9ded1e1" data-has-valid-gravatar="0">PA</div><div class="give-donor__details"><h3 class="give-donor__name"> Paolo Antognetti</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">Un piccolo contributo....Grazie di cuore per il meraviglioso lavoro che ci donate.</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="ec0d7f59928da638094f79378a0a593c" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;50,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="481a7218403b9388dc1bc9d20b408f7e" data-has-valid-gravatar="0">L</div><div class="give-donor__details"><h3 class="give-donor__name"> Lorella</h3> <span class="give-donor__total"> &euro;2,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="f0b3a48c922409a6acd02c67f9efafaa" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;150,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="46ef533417a10df5ad491a72c08cf425" data-has-valid-gravatar="0">LD</div><div class="give-donor__details"><h3 class="give-donor__name"> Lamberto Dallari</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 30 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="3c1778560d9ead67d5ec388aa926d3cc" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;5,00 </span> <span class="give-donor__timestamp"> 29 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="95a454db9c1ffbf7d3dd532050c15a30" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 29 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="d1fc5cdb5e03165f30c6026d86491bc3" data-has-valid-gravatar="0"><img src="https://www.byoblu.com/wp-content/plugins/give/assets/dist/images/anonymous-user.svg" alt="Utente anonimo"></div><div class="give-donor__details"><h3 class="give-donor__name"> Anonimo</h3> <span class="give-donor__total"> &euro;2,00 </span> <span class="give-donor__timestamp"> 29 Settembre 2020 </span></div></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="6fe7685db6e242319454133dc8e6557c" data-has-valid-gravatar="0">ML</div><div class="give-donor__details"><h3 class="give-donor__name"> Massimiliano Livieri</h3> <span class="give-donor__total"> &euro;15,00 </span> <span class="give-donor__timestamp"> 29 Settembre 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">grazie Claudio per le informazioni preziose, un abbraccio Manuel Livieri</p></div></div></div><div class="give-grid__item"><div class="give-donor give-card"><div class="give-donor__header"><div class="give-donor__image" data-donor_email="903f0827df5bc4ee5703e08d581bd2e1" data-has-valid-gravatar="0">L</div><div class="give-donor__details"><h3 class="give-donor__name"> Lorenzo</h3> <span class="give-donor__total"> &euro;10,00 </span> <span class="give-donor__timestamp"> 29 Settembre 2020 </span></div></div><div class="give-donor__content"><p class="give-donor__comment">Camerieri sei brava, ma la &quot;S&quot;... LOL!</p></div></div></div></div><input type="hidden" class="give-donor-wall-shortcode-attrs" data-shortcode="donors_per_page%3D20%26form_id%3D0%26paged%3D1%26ids%3D%26columns%3Dbest-fit%26anonymous%3D1%26show_avatar%3D1%26show_name%3D1%26show_total%3D1%26show_time%3D1%26show_comments%3D1%26comment_length%3D140%26only_comments%3D0%26readmore_text%3DLeggi%2Btutto%26loadmore_text%3DCarica%2Baltro%26avatar_size%3D60%26orderby%3Dpost_date%26order%3DDESC%26hide_empty%3D1%26only_donor_html%3D0"><button class="give-donor__load_more give-button-with-loader"><span class="give-loading-animation"></span>Carica altro</button></div><div class="essb_break_scroll"></div><div class="meta-tags"> <a href="https://www.byoblu.com/tag/armenia/" rel="tag">Armenia</a> <a href="https://www.byoblu.com/tag/azerbaijan/" rel="tag">Azerbaijan</a> <a href="https://www.byoblu.com/tag/erdogan/" rel="tag">Erdogan</a> <a href="https://www.byoblu.com/tag/nagorno-karabakh/" rel="tag">Nagorno Karabakh</a> <a href="https://www.byoblu.com/tag/russia/" rel="tag">russia</a> <a href="https://www.byoblu.com/tag/turchia/" rel="tag">turchia</a></div></div><nav class="vlog-prev-next-nav"><div class="vlog-next-link"> <a href="https://www.byoblu.com/2020/09/28/tg-byoblu24-28-settembre-202-david-icke-e-gli-psicopatici-che-asserviscono-lumanita/"> <span class="vlog-pn-ico"><span>Successivo</span><i class="fa fa fa-chevron-right"></i></span> <span class="vlog-pn-link">TG BYOBLU24 | 28 settembre 202, Visco spinge per il MES: la replica di Alberto Bagnai.</span> </a></div></nav><div id="vlog-related" class="vlog-related-wrapper"><div class="row"><div class="vlog-module module-posts col-lg-12"><div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Potrebbe interessarti anche</h4></div></div><div class="row vlog-posts row-eq-height"><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-87404 post type-post status-publish format-video has-post-thumbnail hentry category-byoblu category-claudio-messora category-informazione category-societa category-storia tag-africa tag-arte-e-scienza tag-asia-minore tag-byoblu tag-byoblu24 tag-canada tag-carlo-scopelliti tag-claudio-messora tag-cover tag-francia tag-groenlandia tag-inghilterra tag-islanda tag-italia tag-russia tag-spagna tag-storia tag-vichinghi tag-vikings post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/07/08/le-cose-che-non-sai-sui-vichinghi-carlo-scopelliti-byoblu24/" title="LE COSE CHE NON SAI DEI VICHINGHI &#8211; Carlo Scopelliti #Byoblu24"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="" srcset="https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/07/byoblu24-scopelliti-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/byoblu/" class="vlog-cat-4899">Byoblu</a>, <a href="https://www.byoblu.com/category/claudio-messora/" class="vlog-cat-4900">Claudio Messora</a>, <a href="https://www.byoblu.com/category/informazione/" class="vlog-cat-3846">INFORMAZIONE</a>, <a href="https://www.byoblu.com/category/societa/" class="vlog-cat-28">Società</a>, <a href="https://www.byoblu.com/category/storia/" class="vlog-cat-5">Storia</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2020/07/08/le-cose-che-non-sai-sui-vichinghi-carlo-scopelliti-byoblu24/">LE COSE CHE NON SAI DEI VICHINGHI &#8211; Carlo Scopelliti #Byoblu24</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">2 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-38573 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-mini-blu tag-russia tag-unione-europea tag-vladimir-putin pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2015/12/13/ue-le-sanzioni-contro-la-russia-saranno-estese-a-prescindere/" title="UE: le sanzioni contro la Russia saranno estese. A prescindere."> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2015/12/Putin-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="Putin" srcset="https://www.byoblu.com/wp-content/uploads/2015/12/Putin-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2015/12/Putin-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2015/12/Putin-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2015/12/Putin-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2015/12/Putin-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2015/12/Putin-344x193.jpg 344w, https://www.byoblu.com/wp-content/uploads/2015/12/Putin.jpg 480w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/politica/" class="vlog-cat-3">Politica</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2015/12/13/ue-le-sanzioni-contro-la-russia-saranno-estese-a-prescindere/">UE: le sanzioni contro la Russia saranno estese. A prescindere.</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">1 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-35007 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-altra-informazione tag-bce tag-christine-lagarde tag-convegni tag-donald-tusk tag-europa tag-europaleaks tag-fmi tag-geopolitica tag-grecia tag-jean-claude-juncker tag-lavevamo-gia-detto tag-manipolazione-dei-media tag-mario-draghi tag-nellinteresse-di-chi tag-politica tag-russia pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2015/06/19/si-preparano-a-fargli-un-culo-cosi/" title="Si preparano a fargli un culo così"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2015/06/DonaldTuskTweet-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="Donald Tusk Tweet" srcset="https://www.byoblu.com/wp-content/uploads/2015/06/DonaldTuskTweet-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2015/06/DonaldTuskTweet-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2015/06/DonaldTuskTweet-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2015/06/DonaldTuskTweet-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2015/06/DonaldTuskTweet-344x193.jpg 344w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/politica/" class="vlog-cat-3">Politica</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2015/06/19/si-preparano-a-fargli-un-culo-cosi/">Si preparano a fargli un culo così</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">4 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-34957 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-convenzione-di-vienna tag-martin-schulz tag-mini-blu tag-russia tag-vladimir-putin pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2015/05/31/la-lista-nera-di-putin/" title="La lista nera di Putin"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="La Lista Nera Di Putin" srcset="https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin-344x193.jpg 344w, https://www.byoblu.com/wp-content/uploads/2015/05/LaListaNeraDiPutin.jpg 480w" sizes="(max-width: 232px) 100vw, 232px" /> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/politica/" class="vlog-cat-3">Politica</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2015/05/31/la-lista-nera-di-putin/">La lista nera di Putin</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">2 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-39777 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-adel-al-jubeir tag-mini-blu tag-north-thunder tag-onu tag-russia tag-siria tag-usa tag-vladimir-putin pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2016/02/13/putin-pronto-alla-terza-guerra-mondiale-se-larabia-saudita-invade-la-siria/" title="Putin pronto alla terza guerra mondiale se l&#8217;Arabia Saudita invade la Siria"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="Putin terza guerra mondiale Siria Arabia Saudita - Manca Poco" srcset="https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco-344x193.jpg 344w, https://www.byoblu.com/wp-content/uploads/2016/02/Putin-terza-guerra-mondiale-Siria-Arabia-Saudita-Manca-Poco.jpg 480w" sizes="(max-width: 232px) 100vw, 232px" /><div class="vlog-labels small"><span class="vlog-format-label">Video</span></div> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/senza-categoria/" class="vlog-cat-1">Senza categoria</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2016/02/13/putin-pronto-alla-terza-guerra-mondiale-se-larabia-saudita-invade-la-siria/">Putin pronto alla terza guerra mondiale se l&#8217;Arabia Saudita invade la Siria</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">6 minuti di lettura</div></div></article><article class="vlog-lay-e vlog-post col-lg-4 col-sm-4 col-md-4 col-xs-12 post-37866 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-angela-merkel tag-europa tag-europaleaks tag-gazprom tag-geopolitica tag-germania tag-nord-stream-pipeline tag-russia tag-sigmar-gabriel tag-usa tag-vladimir-putin tag-wolfgang-schauble pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2015/11/04/asse-berlino-mosca-e-adesso-washington-trema/" title="ASSE BERLINO-MOSCA. E adesso Washington trema!"> <img width="232" height="130" src="https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA-232x130.jpg" class="attachment-vlog-lay-e size-vlog-lay-e wp-post-image" alt="ASSE BERLINO MOSCA - E ADESSO WASHINGTON TREMA" srcset="https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA-344x193.jpg 344w, https://www.byoblu.com/wp-content/uploads/2015/11/ASSE-BERLINO-MOSCA-E-ADESSO-WASHINGTON-TREMA.jpg 480w" sizes="(max-width: 232px) 100vw, 232px" /> </a></div><div class="entry-header"> <span class="entry-category"><a href="https://www.byoblu.com/category/politica/" class="vlog-cat-3">Politica</a></span><h2 class="entry-title h5"><a href="https://www.byoblu.com/2015/11/04/asse-berlino-mosca-e-adesso-washington-trema/">ASSE BERLINO-MOSCA. E adesso Washington trema!</a></h2></div><div class="entry-meta"><div class="meta-item meta-rtime">3 minuti di lettura</div></div></article></div></div></div></div><div id="comments" class="vlog-comments"><div class="vlog-mod-head"><div class="vlog-mod-title"><h4>Commenta</h4></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.byoblu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia un commento" /> <input type='hidden' name='comment_post_ID' value='91564' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="921d62760a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p></form></div></div></div><div class="vlog-sidebar vlog-sidebar-right"><div id="pmpro-member-login-2" class="widget widget_pmpro_member_login"><div class="pmpro_login_wrap"><h3>Log In</h3><form name="loginform" id="loginform" action="https://www.byoblu.com/login/" method="post"> <input type="hidden" name="pmpro_login_form_used" value="1" /><p class="login-username"> <label for="user_login">Nome utente o indirizzo email</label> <input type="text" name="log" id="user_login" class="input" value="" size="20" /></p><p class="login-password"> <label for="user_pass">Password</label> <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" /></p><p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p><p class="login-submit"> <input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" /> <input type="hidden" name="redirect_to" value="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" /></p></form><hr /><p class="pmpro_actions_nav"> <a href="https://www.byoblu.com/account-personale/livelli/">Registrati</a> | <a href="https://www.byoblu.com/login/?action=reset_pass">Password dimenticata?</a></p></div></div><div id="vlog_posts_widget-6" class="widget vlog_posts_widget"><h4 class="widget-title h5"><span>I più visti</span></h4><div class="row "><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-90336 post type-post status-publish format-video has-post-thumbnail hentry category-democrazia category-informazione category-libri tag-cover tag-euro tag-europa tag-francesco-carraro tag-libri tag-manuale tag-sovranisti tag-unione-europea post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/09/10/arriva-il-manuale-di-autodifesa-per-sovranisti-il-primo-libro-edito-da-byoblu-di-francesco-carraro/" title="Arriva il Manuale di Autodifesa per Sovranisti, il primo libro edito da Byoblu, di Francesco Carraro."> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="Arriva il MANUALE DI AUTODIFESA PER SOVRANISTI, il primo libro edito da Byoblu, di Francesco Carraro" srcset="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/09/10/arriva-il-manuale-di-autodifesa-per-sovranisti-il-primo-libro-edito-da-byoblu-di-francesco-carraro/">Arriva il Manuale di Autodifesa per Sovranisti, il primo libro edito da Byoblu, di Francesco Carraro.</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 settimane fa</span></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-90373 post type-post status-publish format-standard has-post-thumbnail hentry category-biologia category-medicina category-salute category-scienza tag-coronavirus tag-cover tag-nobel tag-stefano-scoglio tag-tamponi tag-unione-europea tag-urbino tag-virus pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/09/12/lo-studio-in-esclusiva-su-byoblu-virus-mai-isolato-una-dittatura-basata-su-tamponi-non-convalidati-stefano-scoglio-candidato-premio-nobel-per-la-medicina-nel-2018/" title="Lo studio in esclusiva su Byoblu: &#8220;Virus mai isolato: una dittatura basata su tamponi non convalidati&#8221; &#8211; Stefano Scoglio, candidato Premio Nobel per la medicina nel 2018."> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="Lo studio in esclusiva su Byoblu: &quot;Virus mai isolato: una dittatura basata su tamponi non convalidati&quot; - Stefano Scoglio, candidato Premio Nobel per la medicina nel 2018." srcset="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/09/12/lo-studio-in-esclusiva-su-byoblu-virus-mai-isolato-una-dittatura-basata-su-tamponi-non-convalidati-stefano-scoglio-candidato-premio-nobel-per-la-medicina-nel-2018/">Lo studio in esclusiva su Byoblu: &#8220;Virus mai isolato: una dittatura basata su tamponi non convalidati&#8221; &#8211; Stefano Scoglio, candidato Premio Nobel per la medicina nel 2018.</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">3 settimane fa</span></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-91254 post type-post status-publish format-video has-post-thumbnail hentry category-esteri category-medicina category-salute tag-coronavirus tag-cover tag-farmaci tag-idrossiclorochina tag-pasquale-mario-bacco tag-prevenzione tag-svizzera post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/09/25/tutti-in-svizzera-per-lidrossiclorochina-il-farmaco-anti-covid-che-hanno-vietato-in-italia/" title="TUTTI IN SVIZZERA PER L’IDROSSICLOROCHINA, IL FARMACO ANTI-COVID CHE HANNO VIETATO IN ITALIA"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="idrossiclorochina svizzera" srcset="https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/09/25/tutti-in-svizzera-per-lidrossiclorochina-il-farmaco-anti-covid-che-hanno-vietato-in-italia/">TUTTI IN SVIZZERA PER L’IDROSSICLOROCHINA, IL FARMACO ANTI-COVID CHE HANNO VIETATO IN ITALIA</a></h2></div><div class="entry-meta"><div class="meta-item meta-date"><span class="updated meta-icon">5 giorni fa</span></div></div></article></div></div><div id="text-5" class="widget widget_text"><div class="textwidget"><p><a href="https://www.byoblu.com/account-personale/livelli/"><img class="aligncenter size-full wp-image-68008" src="https://www.byoblu.com/wp-content/uploads/2020/02/abbonati2.png" alt="" width="300" height="200" /></a></p><p style="font-size: 18px; color: #133d6a; text-transform: none; font-family: 'Oswald', sans-serif; font-weight: bold; text-align: center;">UNISCITI AI 9800 ABBONATI CHE GIA&#8217; ACCEDONO AI CONTENUTI RISERVATI DI BYOBLU</p></div></div><div id="vlog_posts_widget-7" class="widget vlog_posts_widget"><h4 class="widget-title h5"><span>I più commentati</span></h4><div class="row "><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-90336 post type-post status-publish format-video has-post-thumbnail hentry category-democrazia category-informazione category-libri tag-cover tag-euro tag-europa tag-francesco-carraro tag-libri tag-manuale tag-sovranisti tag-unione-europea post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/09/10/arriva-il-manuale-di-autodifesa-per-sovranisti-il-primo-libro-edito-da-byoblu-di-francesco-carraro/" title="Arriva il Manuale di Autodifesa per Sovranisti, il primo libro edito da Byoblu, di Francesco Carraro."> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="Arriva il MANUALE DI AUTODIFESA PER SOVRANISTI, il primo libro edito da Byoblu, di Francesco Carraro" srcset="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-promo-carraro-messora-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/09/10/arriva-il-manuale-di-autodifesa-per-sovranisti-il-primo-libro-edito-da-byoblu-di-francesco-carraro/">Arriva il Manuale di Autodifesa per Sovranisti, il primo libro edito da Byoblu, di Francesco Carraro.</a></h2></div><div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.byoblu.com/2020/09/10/arriva-il-manuale-di-autodifesa-per-sovranisti-il-primo-libro-edito-da-byoblu-di-francesco-carraro/#comments">11 commenti</a></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-90373 post type-post status-publish format-standard has-post-thumbnail hentry category-biologia category-medicina category-salute category-scienza tag-coronavirus tag-cover tag-nobel tag-stefano-scoglio tag-tamponi tag-unione-europea tag-urbino tag-virus pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/09/12/lo-studio-in-esclusiva-su-byoblu-virus-mai-isolato-una-dittatura-basata-su-tamponi-non-convalidati-stefano-scoglio-candidato-premio-nobel-per-la-medicina-nel-2018/" title="Lo studio in esclusiva su Byoblu: &#8220;Virus mai isolato: una dittatura basata su tamponi non convalidati&#8221; &#8211; Stefano Scoglio, candidato Premio Nobel per la medicina nel 2018."> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="Lo studio in esclusiva su Byoblu: &quot;Virus mai isolato: una dittatura basata su tamponi non convalidati&quot; - Stefano Scoglio, candidato Premio Nobel per la medicina nel 2018." srcset="https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-300x169.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-1024x576.jpg 1024w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-500x281.jpg 500w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-800x450.jpg 800w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio.jpg 1280w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/09/byoblu24-scoglio-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/09/12/lo-studio-in-esclusiva-su-byoblu-virus-mai-isolato-una-dittatura-basata-su-tamponi-non-convalidati-stefano-scoglio-candidato-premio-nobel-per-la-medicina-nel-2018/">Lo studio in esclusiva su Byoblu: &#8220;Virus mai isolato: una dittatura basata su tamponi non convalidati&#8221; &#8211; Stefano Scoglio, candidato Premio Nobel per la medicina nel 2018.</a></h2></div><div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.byoblu.com/2020/09/12/lo-studio-in-esclusiva-su-byoblu-virus-mai-isolato-una-dittatura-basata-su-tamponi-non-convalidati-stefano-scoglio-candidato-premio-nobel-per-la-medicina-nel-2018/#comments">11 commenti</a></div></div></article><article class="vlog-lay-g vlog-post col-lg-12 col-md-12 col-sm-12 col-xs-12 post-91254 post type-post status-publish format-video has-post-thumbnail hentry category-esteri category-medicina category-salute tag-coronavirus tag-cover tag-farmaci tag-idrossiclorochina tag-pasquale-mario-bacco tag-prevenzione tag-svizzera post_format-post-format-video pmpro-has-access"><div class="entry-image"> <a href="https://www.byoblu.com/2020/09/25/tutti-in-svizzera-per-lidrossiclorochina-il-farmaco-anti-covid-che-hanno-vietato-in-italia/" title="TUTTI IN SVIZZERA PER L’IDROSSICLOROCHINA, IL FARMACO ANTI-COVID CHE HANNO VIETATO IN ITALIA"> <img width="249" height="140" src="https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-249x140.jpg" class="attachment-vlog-lay-d-full size-vlog-lay-d-full wp-post-image" alt="idrossiclorochina svizzera" srcset="https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-249x140.jpg 249w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-768x432.jpg 768w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-1104x621.jpg 1104w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-366x205.jpg 366w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-534x300.jpg 534w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-165x92.jpg 165w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-232x130.jpg 232w, https://www.byoblu.com/wp-content/uploads/2020/09/idrossiclorochina-344x193.jpg 344w" sizes="(max-width: 249px) 100vw, 249px" /> </a></div><div class="entry-header"><h2 class="entry-title h6"><a href="https://www.byoblu.com/2020/09/25/tutti-in-svizzera-per-lidrossiclorochina-il-farmaco-anti-covid-che-hanno-vietato-in-italia/">TUTTI IN SVIZZERA PER L’IDROSSICLOROCHINA, IL FARMACO ANTI-COVID CHE HANNO VIETATO IN ITALIA</a></h2></div><div class="entry-meta"><div class="meta-item meta-comments"><a href="https://www.byoblu.com/2020/09/25/tutti-in-svizzera-per-lidrossiclorochina-il-farmaco-anti-covid-che-hanno-vietato-in-italia/#comments">5 commenti</a></div></div></article></div></div><div id="custom_html-2" class="widget_text vlog-highlight widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="widget-title h5"><span>Sostieni l’Informazione Libera</span></h4><div class="mks_autor_link_wrap"><a href="sostienimi/" class="mks_author_link" style="font-style:normal;">DONA ORA!</a></div></div></div></div></div></div></article></div><footer id="footer" class="vlog-site-footer"><div class="container"><div class="row"><div class="col-lg-4 col-md-4"><div id="text-1" class="widget widget_text"><div class="textwidget"><p><img style="width:100px" src="//www.byoblu.com/wp-content/uploads/2018/02/byoblu_logo_2018-e1518256502272.png"/></p><p>Spendi i prossimi 2 minuti a fare una donazione a Byoblu.com, e passerai i prossimi 12 mesi fiero di essere stato fra quelli che non hanno mai smesso di credere, neppure per un secondo, che prima o poi il cambiamento sarebbe arrivato. Grazie, come sempre!<br> <i>Claudio Messora</i></p><div class="mks_autor_link_wrap"><a href="/sostienimi/" class="mks_author_link" style="font-style:normal;color:#fff;">SOSTIENIMI</a></div></div></div><div id="media_image-12" class="widget widget_media_image"><a href="https://byoblu.freshdesk.com/support/home"><img width="300" height="100" src="https://www.byoblu.com/wp-content/uploads/2020/03/banner-faq-450x150-300x100.jpg" class="image wp-image-69835 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.byoblu.com/wp-content/uploads/2020/03/banner-faq-450x150-300x100.jpg 300w, https://www.byoblu.com/wp-content/uploads/2020/03/banner-faq-450x150.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><div class="col-lg-4 col-md-4"><div id="text-2" class="widget widget_text"><div class="textwidget"><p><a name="contatti"></a><br /><div role="form" class="wpcf7" id="wpcf7-f794-o1" lang="it-IT" dir="ltr"><div class="screen-reader-response" aria-live="polite"></div><form action="/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/#wpcf7-f794-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="794" /> <input type="hidden" name="_wpcf7_version" value="5.1.9" /> <input type="hidden" name="_wpcf7_locale" value="it_IT" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f794-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><label><span class="wpcf7-form-control-wrap menu-703"><select name="menu-703" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="Scrivi alla redazione">Scrivi alla redazione</option><option value="Abbonamenti">Abbonamenti</option><option value="Donazioni">Donazioni</option><option value="Link Gruppo Telegram">Link Gruppo Telegram</option><option value="Segnala un problema">Segnala un problema</option></select></span> </label></p><p><label><span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Il tuo nome (richiesto)" /></span> </label></p><p><label><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="La tua email (richiesto)" /></span> </label></p><p><label><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Il tuo messaggio"></textarea></span> </label></p><p><span class="wpcf7-form-control-wrap acceptance-306"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="acceptance-306" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Acconsento all'utilizzo dei dati personali secondo quando indicato nella <a href="https://www.byoblu.com/privacy-policy/" target="_blank">Privacy policy</a></span></label></span></span></span></p><p><input type="submit" value="Invia" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></p></div></div></div><div class="col-lg-4 col-md-4"><div id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget"><h4 class="widget-title h5"><span>Iscriviti alla Newsletter</span></h4><section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 "><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">Pensi di ricevere già troppe newsletter? Questa è diversa! Riceverai direttamente nella tua casella di posta tutte le notizie che gli altri media non ti dicono: tutta l'informazione libera!</section><form id="sidebar-1" class="yikes-easy-mc-form yikes-easy-mc-form-1 " method="POST" data-attr-form-id="1"> <label for="yikes-easy-mc-form-1-EMAIL" class="EMAIL-label yikes-mailchimp-field-required "> <input id="yikes-easy-mc-form-1-EMAIL" name="EMAIL" placeholder="Indirizzo email" class="yikes-easy-mc-email field-no-label" required="required" type="email" value=""> </label> <label for="yikes-easy-mc-form-1-FNAME" class="FNAME-label "> <input id="yikes-easy-mc-form-1-FNAME" name="FNAME" placeholder="Nome" class="yikes-easy-mc-text field-no-label" type="text" value=""> </label> <label class="yikes-mailchimp-eu-compliance-label"><input type="checkbox" required="required" name="eu-laws" value="1" ><div class="yikes-mailchimp-eu-compliance-text"><p>Acconsento all’utilizzo dei dati personali secondo quando indicato nella Privacy Policy.</p></div></label> <input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value=""> <input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="566a0cb287"> <input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1"> <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary mailchimp-sidebar-high-button"> <span class="yikes-mailchimp-submit-button-span-text">Invia</span></button> <input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="2e72cc078b"> <input type="hidden" name="_wp_http_referer" value="/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" /></form></section></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p>* <a href="https://www.byoblu.com/privacy-policy/" target="_blank" rel="noopener"> Privacy &amp; Cookies Policy</a><br /> * <a href="https://www.byoblu.com/gestione-dati-personali/" target="_blank" rel="noopener">Revoca del consenso al trattamento dei dati</a><br /> *<style>#ct-ultimate-gdpr-cookie-modal-body h1,#ct-ultimate-gdpr-cookie-modal-body h2,#ct-ultimate-gdpr-cookie-modal-body h3,#ct-ultimate-gdpr-cookie-modal-body h4,#ct-ultimate-gdpr-cookie-modal-body h5,#ct-ultimate-gdpr-cookie-modal-body h6{color:#595959}</style><a href="#" class="ct-ultimate-triggler-modal-sc">Impostazioni privacy</a><div id="ct-ultimate-gdpr-cookie-modal" class="ct-ultimate-gdpr--Groups-5"><div class="ct-ultimate-gdpr-cookie-modal-content "><div id="ct-ultimate-gdpr-cookie-modal-close"></div><div id="ct-ultimate-gdpr-cookie-modal-body" class="ct-ultimate-gdpr-slider-not-block"><div style="color: #797979"><h2>Impostazioni Privacy</h2><div class="ct-ultimate-gdpr-cookie-modal-desc"> Scegli quali cookie vuoi autorizzare. Puoi cambiare queste impostazioni in qualsiasi momento. Tuttavia, questo potrebbe risultare alla susseguente non-disponibilità di alcune funzioni. Per informazioni sull’eliminazione dei cookie, consulta la funzione aiuto del tuo browser. Ulteriori informazioni sui cookie che utilizziamo.</div><h3>Con lo slider, puoi abilitare o disabilitare vari tipi di cookie:</h3></div><form action="#" id="ct-ultimate-gdpr-cookie-modal-slider-form"><div class="ct-ultimate-gdpr-slider"></div><ul class="ct-ultimate-gdpr-cookie-modal-slider"><li id="ct-ultimate-gdpr-cookie-modal-slider-item-block" class="ct-ultimate-gdpr-cookie-modal-slider-item " data-count="1"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/block-all.svg" alt="Block all"></div> <input type="radio" id="cookie0" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="1" data-count="1"> <label for="cookie0" style="color: #595959;"> Blocca tutti </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item ct-ultimate-gdpr-cookie-modal-slider-item--active"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/essential.svg" alt="Essential"></div> <input data-count="2" type="radio" id="cookie1" name="radio-group" checked class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="2"> <label for="cookie1" style="color: #595959;"> Essenziali </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item " data-count="3"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/functionality.svg" alt="Functionality"></div> <input data-count="3" type="radio" id="cookie2" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="3"> <label for="cookie2" style="color: #595959;"> Funzionalità </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item " data-count="4"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/statistics.svg" alt="Analytics"></div> <input data-count="4" type="radio" id="cookie3" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="4"> <label for="cookie3" style="color: #595959;"> Analitica </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item "><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/targeting.svg" alt="Advertising"></div> <input data-count="5" type="radio" id="cookie4" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="5"> <label for="cookie4" style="color: #595959;"> Pubblicità </label></li></ul></form><div class="ct-ultimate-gdpr-cookie-modal-slider-wrap"><div class="ct-ultimate-gdpr-cookie-modal-slider-inner-wrap"><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie1"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li><li>Funzionalità: ricorda le impostazioni dei social media</li><li>Funzionalità: ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: adattare le informazioni e la pubblicità ai tuoi interessi in base ad es. il contenuto che hai visitato prima. (Al momento non utilizziamo i cookie di targeting o targeting .</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie2"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: ricorda le impostazioni dei social media</li><li>Funzionalità: ricorda regione e paese selezionati</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: adattare le informazioni e la pubblicità ai tuoi interessi in base ad es. il contenuto che hai visitato prima. (Al momento non utilizziamo i cookie di targeting o targeting .</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie3"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: Ricorda impostazioni di social media Funzionalità: Ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li><li>Pubblicità: utilizzare le informazioni per la pubblicità su misura con terze parti</li><li>Pubblicità: consente di connettersi ai siti sociali</li><li>Pubblicità: identifica il dispositivo che stai utilizzando</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie4"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: Ricorda impostazioni di social media Funzionalità: Ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: utilizzare le informazioni per la pubblicità su misura con terze parti</li><li>Pubblicità: ti consente di collegarti ai siti social. Pubblicità: identifica il dispositivo che stai utilizzando</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li></ul></div><div class="ct-clearfix"></div></div></div></div><div class="ct-ultimate-gdpr-cookie-modal-btn save"> <a href="#">Salva e Chiudi</a></div></div></div></div></p></div></div></div></div></div><div class="vlog-copyright"><div class="container"> <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/"><img src="https://i.creativecommons.org/l/by-nc-nd/2.5/it/88x31.png" width="88" height="31" /></a> Registrazione Tribunale di Milano n 4936/2020 | Redazione: via Castellammare 14 - 20157 Milano Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bfcddadbdec5d6d0d1daffddc6d0ddd3ca91dcd0d2">[email&#160;protected]</a> | Direttore Responsabile: Virginia Camerieri | Direttore Editoriale: Claudio messora | Sede Legale: via Castellamare 14 - 20157 - Milano - P. IVA:10768330960</div></div></footer><div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_counter_modern_right essb_displayed_sharebottom essb_share essb_template_big essb_815396492 essb_width_columns_6 essb_icon_animation6 essb_nospace print-no" id="essb_displayed_sharebottom_815396492" data-essb-postid="91564" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="right" data-essb-url="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-fullurl="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-instance="815396492"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&t=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&t=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&#39;,&#39;facebook&#39;,&#39;815396492&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '815396492', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO&amp;url=https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/&amp;counturl=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;twitter&#39;,&#39;815396492&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&amp;url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;linkedin&#39;,&#39;815396492&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_more nolightbox"> <a href="#" title="Share on More Button" onclick="essb.toggle_more_popup(&#39;815396492&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_more"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><div class="essb_morepopup essb_morepopup_815396492 essb_morepopup_sharebottom essb-forced-hidden"><div class="essb_morepopup_header"> <span>Share via</span> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('815396492'); return false;"><i class="essb_icon_close"></i></a></div><div class="essb_morepopup_content essb_morepopup_content_815396492"><div class="essb_links essb_displayed_more_popup essb_share essb_template_big essb_200096122 essb_width_columns_1 essb_icon_animation6 essb_nospace print-no" id="essb_displayed_more_popup_200096122" data-essb-postid="91564" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="big" data-essb-counter-pos="left" data-essb-url="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-fullurl="https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" data-essb-instance="200096122"><ul class="essb_links_list"><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '200096122', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=BOMBE%20TRA%20AZERBAIJAN%20E%20ARMENIA%2C%20LA%20TURCHIA%20ENTRA%20NEL%20CONFLITTO%20https://www.byoblu.com/2020/09/30/bombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto/" title="Share on Viber" onclick="essb.tracking_only('', 'viber', '200096122', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=BOMBE+TRA+AZERBAIJAN+E+ARMENIA%2C+LA+TURCHIA+ENTRA+NEL+CONFLITTO&url=https%3A%2F%2Fwww.byoblu.com%2F2020%2F09%2F30%2Fbombe-tra-azerbaijan-e-armenia-la-turchia-entra-nel-conflitto%2F&#39;,&#39;pocket&#39;,&#39;200096122&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li></ul></div></div></div><div class="essb_morepopup_shadow essb_morepopup_shadow_815396492" onclick="essb.toggle_less_popup('815396492'); return false;"></div></div> <a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>    <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;"> <svg style="position:absolute" height="0" width="0"> <filter id="aspblur"> <feGaussianBlur in="SourceGraphic" stdDeviation="4"/> </filter> </svg> <svg style="position:absolute" height="0" width="0"> <filter id="no_aspblur"></filter> </svg></div>  <style>#ct-ultimate-gdpr-cookie-modal-body h1,#ct-ultimate-gdpr-cookie-modal-body h2,#ct-ultimate-gdpr-cookie-modal-body h3,#ct-ultimate-gdpr-cookie-modal-body h4,#ct-ultimate-gdpr-cookie-modal-body h5,#ct-ultimate-gdpr-cookie-modal-body h6{color:#595959}</style><div id="ct-ultimate-gdpr-cookie-popup" class="ct-ultimate-gdpr-cookie-bottomPanel ct-ultimate-gdpr-cookie-popup-10-set ct-ultimate-gdpr-cookie-popup-khapse ct-ultimate-gdpr-cookie-popup-khapse-black ct-ultimate-gdpr-cookie-popup-button-rounded" style="background-color: #000000; color: #ffffff; bottom: 0px; width: 100%; border-radius: 0; background-color: rgba(50, 55, 66, .97) !important; "><div class='ct-container ct-ultimate-gdpr-cookie-popup-bottomPanel'><div id="ct-ultimate-gdpr-cookie-content" style='color: #999999;'> Informativa: questo sito o gli strumenti di terze parti in esso integrati fanno uso di cookie necessari per il funzionamento e per il raggiungimento delle finalità descritte nella cookie policy. Dichiari di accettare l’utilizzo di cookie chiudendo o nascondendo questa informativa, cliccando un link o un pulsante o continuando a navigare in altro modo. <span id="ct-ultimate-gdpr-cookie-read-more">Leggi di più <span class="fa fa-long-arrow-right"></span></span></div><div class="ct-ultimate-gdpr-cookie-popup-btn-wrapper"><div id="ct-ultimate-gdpr-cookie-accept" style="border-color: #de7834; background-color: #de7834; color: #fff;"> <span class='fa fa-check ct-ultimate-gdpr-button-icon-left'></span>Accetta</div><div id="ct-ultimate-gdpr-cookie-change-settings" style="border-color:#ccc;background-color:#ccc;color:#333742">Cambia Impostazioni <span class='fa fa-cog ct-ultimate-gdpr-button-icon-right'></span></div></div><div class="ct-clearfix"></div></div></div></div><div id="ct-ultimate-gdpr-cookie-open" class="ct-ultimate-gdpr-trigger-modal-rounded" style="background-color: #1e73be;color: #ffffff; bottom: 5px; left: 5px;right: auto; top: auto;"> <span class="fa fa-cog" aria-hidden="true"></span> <span class="sr-only">Impostazioni della casella dei cookie</span></div><div id="ct-ultimate-gdpr-cookie-open" class="ct-ultimate-gdpr-trigger-modal-rounded" style="background-color: #1e73be;color: #ffffff; bottom: 5px; left: 5px;right: auto; top: auto;"> <span class="fa fa-cog" aria-hidden="true"></span> <span class="sr-only">Impostazioni della casella dei cookie</span></div><div id="ct-ultimate-gdpr-cookie-modal" class="ct-ultimate-gdpr--Groups-5"><div class="ct-ultimate-gdpr-cookie-modal-content "><div id="ct-ultimate-gdpr-cookie-modal-close"></div><div id="ct-ultimate-gdpr-cookie-modal-body" class="ct-ultimate-gdpr-slider-not-block"><div style="color: #797979"><h2>Impostazioni Privacy</h2><div class="ct-ultimate-gdpr-cookie-modal-desc"> Scegli quali cookie vuoi autorizzare. Puoi cambiare queste impostazioni in qualsiasi momento. Tuttavia, questo potrebbe risultare alla susseguente non-disponibilità di alcune funzioni. Per informazioni sull’eliminazione dei cookie, consulta la funzione aiuto del tuo browser. Ulteriori informazioni sui cookie che utilizziamo.</div><h3>Con lo slider, puoi abilitare o disabilitare vari tipi di cookie:</h3></div><form action="#" id="ct-ultimate-gdpr-cookie-modal-slider-form"><div class="ct-ultimate-gdpr-slider"></div><ul class="ct-ultimate-gdpr-cookie-modal-slider"><li id="ct-ultimate-gdpr-cookie-modal-slider-item-block" class="ct-ultimate-gdpr-cookie-modal-slider-item " data-count="1"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/block-all.svg" alt="Block all"></div> <input type="radio" id="cookie0" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="1" data-count="1"> <label for="cookie0" style="color: #595959;"> Blocca tutti </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item ct-ultimate-gdpr-cookie-modal-slider-item--active"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/essential.svg" alt="Essential"></div> <input data-count="2" type="radio" id="cookie1" name="radio-group" checked class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="2"> <label for="cookie1" style="color: #595959;"> Essenziali </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item " data-count="3"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/functionality.svg" alt="Functionality"></div> <input data-count="3" type="radio" id="cookie2" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="3"> <label for="cookie2" style="color: #595959;"> Funzionalità </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item " data-count="4"><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/statistics.svg" alt="Analytics"></div> <input data-count="4" type="radio" id="cookie3" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="4"> <label for="cookie3" style="color: #595959;"> Analitica </label></li><li class="ct-ultimate-gdpr-cookie-modal-slider-item "><div> <img class="ct-svg" src="https://www.byoblu.com/wp-content/plugins/ct-ultimate-gdpr/assets/css/images/targeting.svg" alt="Advertising"></div> <input data-count="5" type="radio" id="cookie4" name="radio-group" class="ct-ultimate-gdpr-cookie-modal-slider-radio" value="5"> <label for="cookie4" style="color: #595959;"> Pubblicità </label></li></ul></form><div class="ct-ultimate-gdpr-cookie-modal-slider-wrap"><div class="ct-ultimate-gdpr-cookie-modal-slider-inner-wrap"><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie1"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li><li>Funzionalità: ricorda le impostazioni dei social media</li><li>Funzionalità: ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: adattare le informazioni e la pubblicità ai tuoi interessi in base ad es. il contenuto che hai visitato prima. (Al momento non utilizziamo i cookie di targeting o targeting .</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie2"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: ricorda le impostazioni dei social media</li><li>Funzionalità: ricorda regione e paese selezionati</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: adattare le informazioni e la pubblicità ai tuoi interessi in base ad es. il contenuto che hai visitato prima. (Al momento non utilizziamo i cookie di targeting o targeting .</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie3"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: Ricorda impostazioni di social media Funzionalità: Ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li><li>Pubblicità: utilizzare le informazioni per la pubblicità su misura con terze parti</li><li>Pubblicità: consente di connettersi ai siti sociali</li><li>Pubblicità: identifica il dispositivo che stai utilizzando</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-clearfix"></div></div><div class="ct-ultimate-gdpr-cookie-modal-slider-info cookie4"><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito farà:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-able" style="color: #797979;"><li>Essenziale: ricorda l&#039;impostazione dei permessi dei cookie</li><li>Essenziale: consentire i cookie di sessione</li><li>Essenziale: raccogli informazioni che inserisci in moduli di contatto, newsletter e altri moduli in tutte le pagine</li><li>Essenziale: tieni traccia di ciò che hai inserito in un carrello della spesa</li><li>Essenziale: autenticare che si è connessi al proprio account utente</li><li>Essenziale: ricorda la versione della lingua selezionata</li><li>Funzionalità: Ricorda impostazioni di social media Funzionalità: Ricorda regione e paese selezionati</li><li>Analytics: tieni traccia delle pagine visitate e delle interazioni intraprese</li><li>Analytics: tieni traccia della tua posizione e regione in base al tuo numero IP</li><li>Analytics: tieni traccia del tempo trascorso su ogni pagina</li><li>Analytics: aumentare la qualità dei dati delle funzioni statistiche</li><li>Pubblicità: utilizzare le informazioni per la pubblicità su misura con terze parti</li><li>Pubblicità: ti consente di collegarti ai siti social. Pubblicità: identifica il dispositivo che stai utilizzando</li><li>Pubblicità: raccogliere informazioni personali identificabili come nome e posizione</li></ul></div><div class="ct-ultimate-gdpr-cookie-modal-slider-desc"><h4 style="color: #595959;">Questo sito Web non:</h4><ul class="ct-ultimate-gdpr-cookie-modal-slider-not-able" style="color: #797979;"><li>Ricorda i tuoi dati di accesso</li></ul></div><div class="ct-clearfix"></div></div></div></div><div class="ct-ultimate-gdpr-cookie-modal-btn save"> <a href="#">Salva e Chiudi</a></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.byoblu.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "15f14a09d0", post_id : 91564 } ); } ); /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var ct_ultimate_gdpr_cookie = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","readurl":"https:\/\/www.byoblu.com\/privacy-policy\/","readurl_new_tab":"on","consent":"","reload":"","consent_expire_time":"1633028592","consent_time":"1601492592","consent_default_level":"2","consent_accept_level":"5"}; /* ]]> */</script>       <script type='text/javascript'>/* <![CDATA[ */ var AWBData = {"settings":{"disable_parallax":[],"disable_video":[],"full_width_fallback":true}}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.byoblu.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","nonce":"2c20df43d1"}; /* ]]> */</script>         <script type='text/javascript'>/* <![CDATA[ */ var themeMyLogin = {"action":"","errors":[]}; /* ]]> */</script>  <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdGubkUAAAAACMLnObx4LM6lARzuWAFtmgyySsY&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var give_currency_switcher = {"nonce":"dc2ddd2c2d","notice_dismiss_image":"https:\/\/www.byoblu.com\/wp-content\/plugins\/give\/assets\/dist\/images\/close.svg","currency_not_support_message":"<b>{currency_code}<\/b> is not supported by <b>{payment_gateway}<\/b> gateway.","cs_custom_price_message":"","setting_vars":{"base_currency":"EUR"}}; /* ]]> */</script>     <script type='text/javascript'>/* <![CDATA[ */ var ASP = {"ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.byoblu.com\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.byoblu.com\/wp-content\/uploads\/asp_upload\/","css_basic_url":"https:\/\/www.byoblu.com\/wp-content\/uploads\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"Vg3mMB","version":"5001","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1","debug":"","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}}; /* ]]> */</script>   <script type='text/javascript'>/* <![CDATA[ */ var yotujs = {"ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"768","scrolling":"100","autoplay":0,"controls":1,"modestbranding":1,"loop":0,"autonext":1,"showinfo":1,"rel":1,"playing":1,"playing_description":1,"thumbnails":0,"cc_load_policy":"1","cc_lang_pref":"1","hl":"","iv_load_policy":"1"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}}; /* ]]> */</script>      <script type='text/javascript'>/* <![CDATA[ */ var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","page_data":"91564","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.byoblu.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.byoblu.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"bd15c1f709","feedback_message_placement":"before"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var form_submission_helpers = {"ajax_url":"https:\/\/www.byoblu.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.byoblu.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"91564"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":91564,"object_type":"single","tax_category":["ESTERI","GEOPOLITICA","GUERRA","INFORMAZIONE"],"tax_post_tag":["Armenia","Azerbaijan","Erdogan","Nagorno Karabakh","russia","turchia"]},"delay":0}]}}; /* ]]> */</script>   <script src="https://www.byoblu.com/wp-content/cache/min/1/acb908704cabb139223ba0ca214e46be.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601492593 -->